You are on page 1of 1

marker to indicate that Java compiler target version 1.6 needed.