Sie sind auf Seite 1von 3

SEGUNDO PARCIAL DE SIMULACION

CAMILO JAVIER RODRIGUEZ CARLOS ALBERTO REYES JUAN MANUEL CALDERON

DOCENTE CARLOS JOSE DEVIA ORTIZ

UNIVERSIDA COOPERATIVA DE COLOMBIA UCC ESPINAL 2013

EJERCICIOS 1. Descripcin paso a paso. N1 N2 N3 B2 B1

B1

1/5(3/5 *1/5) 2/5 * 3/5

=0,12 = 6/25 = 0,24

B (0,4)

B(0,4) N(0,6) =0,24

Probabilidad de acierto Fracaso = 0,76

= 0,24

Formula Excel =SI(Y(C5>=0,24);0;SI(Y(C5<=0,24);3))

Sin reposicin 1/4 3/4

B 2/5

2/4 2/4 N 3/5

3/5 * 2/4

= 6/20

= 0,3

Formula en Excel =SI(Y(C5<=0,3);3;SI(Y(C5>=0,3);0)) En conclusin hay 69 bolas negras y 37 bolas blancas

La formula en se plante de esta manera en Excel =CONTAR.SI(($D$5:D109);2) con esta frmula podemos saber cuntas bolas blancas y negras salieron.