Sie sind auf Seite 1von 45

Software para Engenharia e Construo

Instalaes do edifcio (guas)

Manual do Utilizador

guas
Manual do Utilizador

INSTALAES DO EDIFCIO (guas) Manual do Utilizador

IMPORTANTE: ESTE TEXTO REQUER A SUA ATENO E A SUA LEITURA A informao contida neste documento propriedade da CYPE Ingenieros, S.A. e nenhuma parte dela pode ser reproduzida ou transferida sob nenhum conceito, de nenhuma forma e por nenhum meio, quer seja electrnico ou mecnico, sem a prvia autorizao escrita da CYPE Ingenieros, S.A. Este documento e a informao nele contida so parte integrante da documentao que acompanha a Licena de Utilizao dos programas informticos da CYPE Ingenieros, S.A. e da qual so inseparveis. Por conseguinte, est protegida pelas mesmas condies e deveres. No esquea que dever ler, compreender e aceitar o Contrato de Licena de Utilizao do software, do qual esta documentao parte, antes de utilizar qualquer componente do produto. Se NO aceitar os termos do Contrato de Licena de Utilizao, devolva imediatamente o software e todos os elementos que o acompanham ao local onde o adquiriu, para obter um reembolso total. Este manual corresponde verso do software denominada pela CYPE Ingenieros, S.A. como Instalaes do edifcio (guas). A informao contida neste documento descreve substancialmente as caractersticas e mtodos de manuseamento do programa ou programas informticos que acompanha. O software que este documento acompanha pode ser submetido a modificaes sem prvio aviso. Para seu interesse, a CYPE Ingenieros, S.A. dispe de outros servios, entre os quais se encontra o de Actualizaes, que lhe permitir adquirir as ltimas verses do software e a documentao que o acompanha. Se tiver dvidas relativamente a este texto ou ao Contrato de Licena de Utilizao do software, pode dirigir-se ao seu Distribuidor Autorizado Top-Informtica, Lda., na direco: Rua Comendador Santos da Cunha, 304, Ap. 2330 4701-904 Braga Tel: 00 351 253 20 94 30 Fax: 00 351 253 20 94 39 http://www.topinformatica.pt Elaborado pela Top-Informtica, Lda. para a CYPE Ingenieros, S.A. Setembro 2011 Windows marca registada de Microsoft Corporation

CYPE

INSTALAES DO EDIFCIO (guas) Manual do Utilizador

ndice
1. Ajudas no ecr ................................................................ ................................................................................................ .............................................................................................. .............................................................. 5 1.1. Tecla F1.......................................................................................................................................... 5 1.2. cone com o sinal de interrogao ................................................................................................ 5 1.3. cone em forma de livro ................................................................................................................. 5 1.4. Guia rpido .................................................................................................................................... 5 1.5. Perguntas e respostas ................................................................................................................... 5 2. Conceitos Bsicos ................................................................ ................................................................................................ ........................................................................................ ........................................................ 6 2.1. Modo de trabalho........................................................................................................................... 6 2.2. Listagens ........................................................................................................................................ 6 2.3. Desenhos ....................................................................................................................................... 7 3. Exemplo Prtico ................................................................ ................................................................................................ .......................................................................................... .......................................................... 10 3.1. Introduo .................................................................................................................................... 10 3.2. Rede de Abastecimento de gua................................................................................................ 10 3.2.1. Criao da Obra .................................................................................................................... 10 3.2.2. Opes .................................................................................................................................. 15 3.2.3. Comando Ver ........................................................................................................................ 16 3.2.4. Introduo da rede no Rs do cho ..................................................................................... 17 3.2.5. Introduo da rede na cave .................................................................................................. 35 3.2.6. Introduo da rede no 1 e 2 Andar .................................................................................... 36 3.2.7. Introduo da rede no Duplex .............................................................................................. 38 3.2.8. Introduo da rede no Recuado ........................................................................................... 40 3.2.9. Visualizao 3D ..................................................................................................................... 42 3.3. Clculo ......................................................................................................................................... 43 3.4. Resultados ................................................................................................................................... 43 3.4.1. Tubagens, Colunas montantes, Ns e Elementos ............................................................... 43 3.4.2. Alterar resultados .................................................................................................................. 45 3.5. Listagens e desenhos .................................................................................................................. 45

CYPE

INSTALAES DO EDIFCIO (guas) Manual do Utilizador

Apresentao

Programa desenvolvido para o dimensionamento e verificao de redes interiores com obteno de desenhos. A introduo de dados grfica, pode realizar-se a partir de ficheiros DWF, DXF ou DWG, atravs do Ambiente CYPE, com todas as vantagens que o caracterizam, permitindo uma elevada optimizao do tempo disponibilizado para a realizao do projecto. Pode personalizar as opes e critrios de clculo. Ao permitir todos estes tipos de redes num nico programa, a definio de pisos comum a qualquer uma das redes possveis. A configurao de grupos de piso (conjunto de vrios pisos consecutivos e iguais) pode ser diferente em cada tipo de rede. Depois de definir um grupo de pisos, no caso de ter outros grupos iguais ou parecidos pode realizar uma cpia e iniciar as modificaes que considerar oportunas. Na seleco das peas desenhadas pode optar-se por desenhar as plantas da instalao sobre as plantas de arquitectura, caso tenham sido previamente importadas. Permite tambm visualizar ou imprimir qualquer vista 3D da instalao. Este manual proporciona a descrio passo a passo da introduo de um exemplo prtico, de forma a facilitar a iniciao no programa.

CYPE

INSTALAES DO EDIFCIO (guas) Manual do Utilizador

1. Ajudas no ecr
Os programas da CYPE dispem de ferramentas de ajuda no ecr, atravs das quais o utilizador pode obter directamente do programa a informao necessria sobre o funcionamento dos menus, dos dilogos e das suas opes. Esta ajuda est disponvel em quatro formas diferentes:

1.1. Tecla F1
A forma de obter ajuda sobre uma opo do menu abri-lo, colocar-se sobre a mesma e, sem chegar a execut-la, premir a tecla F1.

1.2. cone com o sinal de interrogao


Na barra de ttulo da janela principal de cada programa, ou junto ao canto superior direito, existe um cone com o sinal de interrogao . Pode obter ajuda especfica sobre uma opo do programa da seguinte forma: clique sobre esse cone; abra o menu que contm a opo cuja ajuda quer consultar; prima sobre a opo. Aparecer uma janela com a informao solicitada. Esta informao a mesma que se obtm com a tecla F1. Pode desactivar a ajuda de trs formas diferentes: premindo o boto direito do rato; premindo o cone com o sinal de interrogao ou premindo a tecla Esc. Tambm pode obter ajuda sobre os cones da barra de ferramentas. Para isso prima sobre o cone com o sinal de interrogao . Nesse momento os cones que dispem de ajuda ficaro com o bordo azul. Seguidamente, prima sobre o cone do qual pretende obter ajuda. Na barra de ttulo dos dilogos que se abrem ao executar algumas opes do programa existe tambm um cone com o sinal de interrogao . Depois de premir sobre este cone, as opes ou partes do dilogo que dispem de ajuda ficaro com o bordo azul. Prima sobre a qual deseja obter ajuda.

1.3. cone em forma de livro


Na barra de ttulo de alguns dilogos aparece um cone em forma de livro aberto geral sobre o dilogo onde aparece. que oferece informao

1.4. Guia rpido


Pode-se consultar e imprimir toda a informao de ajuda dos vrios menus do programa, atravs da opo Ajuda> Guia rpido. rpido As opes dos dilogos no esto reflectidas neste guia. Note-se que alguns programas possuem ecrs diferentes seleccionveis atravs de separadores localizados na parte inferior de cada um dos programas.

1.5. Perguntas e respostas


Na pgina http://www.topinformatica.pt, em Servios> FAQ, FAQ encontram-se esclarecimentos adicionais resultantes de consultas prestadas pela Assistncia Tcnica.

CYPE

INSTALAES DO EDIFCIO (guas) Manual do Utilizador

2. Conceitos Bsicos
2.1. Modo de trabalho
Em resumo, recomenda-se seguir os seguintes passos: Criao de obra nova. Active a opo Arquivo> Novo. Novo Ver no ecr a janela Nova Obra. Obra Introduza o nome da obra. Ao Aceitar abrir-se- o assistente Introduo dos dados gerais da obra que o ajudar na execuo do seu projecto. Criao de plantas e grupos de plantas. Com a opo Obra> Obra> Plantas/Grupos. Plantas/Grupos A definio de plantas comum a qualquer das instalaes possveis. A de grupos de planta pode ser diferente. Seleco do tipo de instalao. Premindo sobre as tarefas inferiores pode escolher o tipo de instalao: guas, Residuais, guas Residuais Pluviais Pluviais, uviais etc., podendo calcular no mesmo ficheiro vrias instalaes (uma de cada tipo). Importao de ficheiros DXF, DWG ou DWF. O mais cmodo utilizar um DXF, DWG ou DWF que sirva de mscara para introduzir a geometria em planta das instalaes. Introduo de tramos horizontais. Com as opes correspondentes e apoiando-se na mscara de DXF, DWG ou DWF, introduzem-se os tramos horizontais em cada um dos grupos de planta. Deve-se seleccionar o material dos tramos. As tubagens e os equipamentos da instalao podem ter um desnvel em relao ao grupo de plantas actual. Introduo de tramos verticais. Com as opes correspondentes, apoiando-se na mscara de DXF, DWG ou DWF e activando as capturas oportunas. Define-se o grupo de plantas inicial e final, material, etc. Edio completa da instalao em planta. Pode mover, duplicar, criar simetrias, rodar, etc. toda a instalao em planta ou a parte que seleccionar com as opes do menu Edio. Edio Cpia de grupos. Depois de terminar de definir um grupo de plantas, no caso de ter outros grupos iguais ou parecidos, utilize a opo Obra> Obra> Copiar grupo, grupo colocando-se previamente no grupo destino da cpia. Realizada a cpia, inicie as modificaes que considerar oportunas. Dimensionamento da instalao. Efectua-se com a opo Clculo> Clculo> Dimensionar. Dimensionar O programa verifica a instalao com os dados indicados e dimensiona se for necessrio. Verificao da instalao caso haja imposio de dados atravs da opo Clculo> Resultados e Verificar. Verificar Depois do clculo deve verificar os resultados obtidos. Para isso utilize a opo Clculo> Clculo> mostrar os resultados calculados. calculados Se existirem problemas no dimensionamento mostrar-se-o no ambiente de trabalho as situaes que no cumprem. Obteno de listagens e desenhos. Finalmente dever obter os desenhos de execuo e listagens (resultados analticos, medies, etc.) que faro parte da informao impressa do projecto, utilizando os botes Desenhos da obra e Listagens da obra, obra respectivamente.

2.2. Listagens
A forma de obter as listagens realiza-se com a opo Arquivo> Imprimir> Listagens da obra. obra As listagens podem ser impressas para um perifrico (com vista preliminar opcional, ajuste de pgina, etc.) ou podem gerar-se ficheiros TXT, HTML, PDF, RTF e DOCX.

CYPE

INSTALAES DO EDIFCIO (guas) Manual do Utilizador

Fig. 2.1

2.3. Desenhos
A forma de obter os desenhos realiza-se com a opo Arquivo> Imprimir> Desenhos da obra. obra Podem realizar-se as seguintes operaes sobre as peas desenhadas: A janela Seleco de desenhos desenhos permite acrescentar um ou vrios desenhos para imprimir simultaneamente e especificar o perifrico de sada: impressora, plotter, DXF ou DWG; seleccionar uma legenda (da CYPE ou qualquer outra definida pelo utilizador) e configurar as layers.

Fig. 2.2

Em cada desenho podem-se configurar os elementos a imprimir, com possibilidade de incluir pormenores do utilizador previamente importados.

CYPE

INSTALAES DO EDIFCIO (guas) Manual do Utilizador

Fig. 2.3

Pode-se modificar a posio dos textos.

Fig. 2.4

possvel recolocar os objectos dentro do mesmo desenho ou desloc-los para outro.

CYPE

INSTALAES DO EDIFCIO (guas) Manual do Utilizador

Fig. 2.5

CYPE

INSTALAES DO EDIFCIO (guas) Manual do Utilizador

10

3. Exemplo Prtico
3.1. Introduo
Descreve-se a seguir um exemplo prtico de iniciao em instalaes de abastecimento de gua para o utilizador, cujo objectivo o seguinte: Introduo dos dados necessrios para o clculo. Dar a conhecer comandos e ferramentas do programa. Obteno de resultados.

O ficheiro deste exemplo prtico est includo no programa. Para qualquer consulta poder aceder ao mesmo: Entre no programa. Prima Arquivo> Gesto arquivos. arquivos Abre-se a janela Gesto arquivos. arquivos Prima o boto Exemplos. Exemplos Seleccione a obra e clique em Abrir. Abrir

Aconselha-se em termos prticos, a criar cpias de segurana das obras que possui ou que ainda se encontram numa fase de introduo de dados.

3.2. Rede de Abastecimento de gua


3.2.1. Criao da Obra
Siga este processo para criar a obra: Prima sobre Arquivo> Arquivo> Novo. Novo Na janela que se abre introduza o nome para a obra.

Fig. 3.1

Prima Aceitar. Aceitar Mantenha como Obra vazia e prima Aceitar. Aceitar

Atravs do assistente ir seleccionar as seguintes opes: Seleccione como tipo de edifcio Multifamiliar e prima Seguinte. Seguinte Seleccione guas. guas

CYPE

INSTALAES DO EDIFCIO (guas) Manual do Utilizador

11

Fig. 3.2

Prima Seguinte. Seguinte Seleccione agora como distrito Lisboa e prima Seguinte. Seguinte Como municpio seleccione Lisboa e prima Seguinte. Seguinte Seleccione os dados de acordo com a imagem anterior e prima Seguinte. Seguinte

Surge a janela para se definir as plantas e grupos. Prima em Novo grupo de pisos abaixo da rasante, rasante para acrescentar a planta da Cave. ave Coloque uma altura entre plantas de 2.80 2.80 m. m Prima agora no cone Novo grupo de pisos acima da rasante para acrescentar uma nova planta.

Como este grupo vai corresponder a duas plantas agrupadas, devido ao facto de elas serem iguais em termos de arquitectura, preencha os dados de acordo com a imagem seguinte.

Fig. 3.3

Prima novamente no cone com uma altura de 3 m. m Prima no cone

Novo grupo de pisos acima da rasante para acrescentar a planta Duplex

Editar da planta Cobertura e renomeie o nome da planta para Recuado. Recuado

CYPE

INSTALAES DO EDIFCIO (guas) Manual do Utilizador

12

Fig. 3.4

Prima Seguinte. Seguinte Seleccione a curva de conforto mdio.

Fig. 3.5

Prima Terminar. Terminar Surge a indicao se deseja introduzir as mscaras de arquitectura, prima Sim. Sim

mais cmodo utilizar um ou vrios ficheiros DXF ou DWG que sirvam de mscara para introduzir a rede. Neste exemplo, para importar o ficheiro DXF siga estes passos:

Fig. 3.6

Prima o cone

Adicionar. Adicionar

So abertas de imediato as janelas Ficheiros disponveis e Seleco de mscaras a ler. ler

CYPE

INSTALAES DO EDIFCIO (guas) Manual do Utilizador

13

Fig. 3.7

Prima novamente o cone

Adicionar se por engano fechar a janela Seleco de mscaras a ler. .

Na janela Seleco de mscaras a ler, ler procure os ficheiros:

cave.dxf rcho.dxf 1_2andar.dxf duplex.dxf recuado.dxf corte.dxf Prima Abrir. Abrir

Fig. 3.8

CYPE

INSTALAES DO EDIFCIO (guas) Manual do Utilizador

14

Fig. 3.9

Prima em Aceitar. Aceitar

De seguida, indica-se qual o DXF que corresponde a cada grupo. Assim, prima em Planos dos grupos. grupos

Fig. 3.10

Seleccione de acordo com o grupo, o DXF correspondente, como exemplificam as figuras seguintes, relacionando o nome do grupo com o do plano.

Fig. 3.11

CYPE

INSTALAES DO EDIFCIO (guas) Manual do Utilizador

15

Fig. 3.12

Fig. 3.13

Fig. 3.14

Aps ter seleccionado todos os DXF, prima Aceitar at voltar ao ambiente de trabalho.

3.2.2. Opes
Em termos de opes, existe a possibilidade de consultar ou alterar os parmetros de clculo e de visualizao de smbolos.

Prima no menu Obra> Opes.

CYPE

INSTALAES DO EDIFCIO (guas) Manual do Utilizador

16

Fig. 3.15

3.2.3. Comando Ver


Tem a possibilidade de visualizar em planta, a informao que desejar.

Prima em Obra> Ver e seleccione as opes que deseja consultar.

Fig. 3.16

CYPE

INSTALAES DO EDIFCIO (guas) Manual do Utilizador

17

3.2.4. Introduo da rede no Rs do cho


Prima em , seleccione RsRs-dodo-cho e prima em Aceitar. Aceitar

Introduzem-se as tubagens.

Prima Tubagens> Tubagens. Tubagens Seleccione os dados de acordo com a figura seguinte.

Fig. 3.17

Prima Aceitar. Aceitar Prima no Ortogonal, Ortogonal para facilitar a introduo das tubagens e desactive as capturas em no caso de ter alguma activa. , isto

Introduza o troo de entrada da rede de acordo com as figuras seguintes. Para terminar prima no boto .

Fig. 3.18

CYPE

INSTALAES DO EDIFCIO (guas) Manual do Utilizador

18

Fig. 3.19

Introduz-se um troo de tubagem para se colocar o contador e as vlvulas de seccionamento e reteno.


Prima Tubagens> Tubagens. Tubagens Introduza de acordo com a figura seguinte.

Fig. 3.20

Introduz-se o contador e as vlvulas.


Prima Elementos> Novo. Novo Seleccione vlvula de seccionamento de acordo com a figura seguinte.

Fig. 3.21

Caso deseje alterar o valor de perda de carga e o smbolo correspondente, prima em

Editar. Editar

Prima no local de acordo com a figura seguinte.

Fig. 3.22

Prima novamente em

Perda de carga. carga

CYPE

INSTALAES DO EDIFCIO (guas) Manual do Utilizador

19

Seleccione o contador.

Fig. 3.23

Prima no local de acordo com a figura seguinte.

Fig. 3.24

Prima novamente em

Perda de carga. carga

Seleccione a vlvula de reteno.

Fig. 3.25

Prima no local de acordo com a figura seguinte.

Fig. 3.26

Nota: O programa admite automaticamente a posio da tubagem da seguinte forma: no piso Rs-do-cho e na ltima planta posiciona a tubagem junto ao piso, ou seja cota 0.00 m; nas restantes plantas posiciona a tubagem junto ao tecto das mesmas.

CYPE

INSTALAES DO EDIFCIO (guas) Manual do Utilizador


Introduz-se a tubagem que vai ao esquentador.

20

Prima Tubagens> Tubagens. Tubagens Introduza de acordo com as figuras seguintes.

Fig. 3.27

Fig. 3.28

CYPE

INSTALAES DO EDIFCIO (guas) Manual do Utilizador

21

Fig. 3.29

Introduz-se o esquentador e as vlvulas de seccionamento. Prima Elementos> Novo, Novo seleccione esquentador e coloque o visto na opo Com variao da seco. seco

Fig. 3.30

Prima no local da figura seguinte.

Fig. 3.31

Surge um menu, onde escolhe gua quente e prima Aceitar. Aceitar

CYPE

INSTALAES DO EDIFCIO (guas) Manual do Utilizador

22

Fig. 3.32

Seleccione vlvula de seccionamento, e sem variao de seco.

Fig. 3.33

Introduza as duas vlvulas, como mostra a figura seguinte.

Fig. 3.34

Introduzem-se as restantes tubagens, as de gua quente e fria com o material PMC PN10. As tubagens sero colocadas como indicam as seguintes imagens.

CYPE

INSTALAES DO EDIFCIO (guas) Manual do Utilizador

23

Fig. 3.35

Fig. 3.36

Fig. 3.37

CYPE

INSTALAES DO EDIFCIO (guas) Manual do Utilizador

24

Fig. 3.38

Nesta obra exemplo, consideram-se que os contadores vo ser colocados acima do piso meio metro. Que a rede de abastecimento de gua ser colocada junto ao tecto, a uma cota de 2,60 m do piso. E o esquentador se encontra a uma cota de 1.60 m. Neste momento a rede encontra-se ao nvel do piso, isto porque o programa admite automaticamente a posio da tubagem da seguinte forma: no piso Rs-do-cho e na ltima planta posiciona a tubagem junto ao piso, ou seja cota 0.00 m; nas restantes plantas posiciona a tubagem junto ao tecto das mesmas. Assim, tem-se de atribuir nveis s tubagens.

Prima em Tubagens> Atribuir nvel. nvel Prima sobre a tubagem que contm o contador e as vlvulas.

Surge a janela do comando Atribuir nvel.

Seleccione Outro nvel e prima em

Mantenha como plano de referncia o pavimento e coloque como incremento de cota 0.5 m.

Fig. 3.39

Prima Aceitar e posteriormente com o

Prima novamente em Tubagens> Atribuir nvel. nvel Prima sobre a tubagem que contm o esquentador.

Agora a inteno criar um outro nvel, de forma a colocar o esquentador a uma cota de 1.60 m. Para isso, coloque os dados de acordo com a imagem seguinte e depois prima em Aceitar, Aceitar importante que a linha deste novo nvel esteja seleccionada para que o programa a possa atribuir tubagem.

CYPE

INSTALAES DO EDIFCIO (guas) Manual do Utilizador

25

Fig. 3.40

Prima com o

para terminar.

Agora pretende-se que as restantes tubagens a jusante da do contador andem pela cota 2.60 m, com a excepo da do esquentador.

Prima em Tubagens> Atribuir nvel e prima numa dessas tubagens. Coloque os dados de acordo com a figura seguinte.

Fig. 3.41

Prima Aceitar e posteriormente prima sobre as restantes tubagens, como mostra a seguinte figura.

Fig. 3.42

Para terminar, prima com o

Introduzem-se os dbitos.

Prima Ns> Novo. Novo Prima agora em e seleccione as opes da figura seguinte, no caso: a mquina de lavar roupa, sem a vlvula de seccionamento.

CYPE

INSTALAES DO EDIFCIO (guas) Manual do Utilizador

26

Fig. 3.43

Como a tubagem est localizada a uma cota de 2.60 m, necessrio prolongar a tubagem na vertical para fazer a ligao ao aparelho, o programa far isso automaticamente, isto porque se editar o aparelho pode-se visualizar o valor da Altura da instalao, este valor significa a cota do aparelho relativamente ao piso.

Prima no local de acordo com a seguinte figura.

Fig. 3.44

Aps ter premido sobre a tubagem, pode sempre orientar o sentido do dbito, basta clicar sobre o pequeno crculo verde , ou com o cone ., ou ento prima Ns> ngulo. ngulo

Prima no boto

e introduza a Mquina de lavar loua.

Fig. 3.45

Prima no boto

e prima em Cancelar. Cancelar

Procede-se introduo da misturadora da pia lava-loua.

CYPE

INSTALAES DO EDIFCIO (guas) Manual do Utilizador


27

No menu flutuante, prima em

Seleccione as opes da figura seguinte, no caso, a pia lava-loua, sem a vlvula de seccionamento.

Fig. 3.46

Coloque a misturadora premindo sobre as tubagens de gua fria e quente.

Fig. 3.47

Nas casas de banho, introduzem-se os dbitos correspondentes ao autoclismo de bacia de retrete com as propriedades da figura seguinte.

Fig. 3.48

Posicionam-se os dbitos de acordo com a figura seguinte.

CYPE

INSTALAES DO EDIFCIO (guas) Manual do Utilizador

28

Fig. 3.49

De seguida introduzem-se as misturadoras, neste caso, o bid, o lavatrio individual, o chuveiro e a banheira.

Posicionam-se as misturadoras de acordo com a figura seguinte.

Fig. 3.50

Para terminar, colocam-se as vlvulas de seccionamento.

Pima Elementos> Novo. Novo Seleccione os dados de acordo com a figura seguinte.

Fig. 3.51

Coloque as vlvulas de acordo com as figuras seguintes.

CYPE

INSTALAES DO EDIFCIO (guas) Manual do Utilizador

29

Fig. 3.52

Fig. 3.53

Aps se ter introduzido a rede de abastecimento referente ao apartamento da esquerda, prossegue-se com a introduo da rede agora para o apartamento da direita. Os procedimentos e os critrios adoptados para a introduo desta rede so os mesmos que j foram utilizados e descritos para a rede anteriormente introduzida. Para alm disto, o utilizador pode aproveitar a possibilidade de utilizar alguns comandos que aumentaro o rendimento em termos de introduo de dados. Se se analisar o apartamento da direita, verifica-se que apresenta a mesma configurao em termos de casas de banho do apartamento da esquerda, somente difere na sua simetria. Assim, copia-se toda a informao referente s casas de banho e depois executa-se uma simetria.

Prima em Edio> Simetria (Copiar). (Copiar) E aceite com todas as opes seleccionadas. Seleccione com o cursor as casas de banho, como mostra a figura seguinte.

CYPE

INSTALAES DO EDIFCIO (guas) Manual do Utilizador

30

Fig. 3.54

Prima com o boto

para seleccionar, prima com o boto

para terminar a seleco.

Para se fazer a simetria preciso premir sobre dois pontos, assim prima junto dos pontos das figuras seguintes, isto com o comando activo.

Fig. 3.55

Fig. 3.56

CYPE

INSTALAES DO EDIFCIO (guas) Manual do Utilizador


A simetria est realizada, mas encontra-se desajustada relativamente planta de arquitectura, assim necessrio mover a rede.

31

Prima em Edio> Mover, Mover seleccione a rede a mover.

Fig. 3.57

Prima com o boto para terminar a seleco e prima com o boto sobre um ponto qualquer, arraste o cursor at que a rede fique correctamente sobreposta com a arquitectura, volte a clicar com o boto para terminar.

Fig. 3.58

Posteriormente, s falta introduzir o resto da rede. Que ficar da seguinte forma, como ilustram as prximas figuras.

CYPE

INSTALAES DO EDIFCIO (guas) Manual do Utilizador

32

Fig. 3.59

Fig. 3.60

CYPE

INSTALAES DO EDIFCIO (guas) Manual do Utilizador

33

Fig. 3.61

Fig. 3.62

Introduz-se a coluna montante para abastecer a cave e os pisos superiores.


Prima em Colunas montantes> Colunas montantes. montantes Seleccione os dados indicados na figura seguinte.

CYPE

INSTALAES DO EDIFCIO (guas) Manual do Utilizador

34

Fig. 3.63

Tem a possibilidade de definir a posio da coluna montante no corte.

Assim, coloque o visto e clique sobre

Posio no corte. corte

Clique sobre a coluna, como indica a figura seguinte.

Fig. 3.64

Arraste a coluna para a posio ilustrada na figura seguinte.

CYPE

INSTALAES DO EDIFCIO (guas) Manual do Utilizador

35

Fig. 3.65

Prima em

e em Aceitar vrias vezes para introduzir a coluna.

Prima sobre o n indicado na figura seguinte.

Fig. 3.66

3.2.5. Introduo da rede na cave


Prima em

, para descer de grupo e colocar-se no grupo Cave. Cave

Prima em Tubagens> Tubagens, Tubagens seleccione como material PMC PN10 e tubagem para gua fria. Introduza um pequeno tramo, como mostra a figura seguinte.

Fig. 3.67

Prima em Ns> Novo, Novo prima agora em

e seleccione os dados da prxima figura.

CYPE

INSTALAES DO EDIFCIO (guas) Manual do Utilizador

36

Fig. 3.68

Edite o dbito em causa e coloque uma altura da instalao de 1.00 m. Introduza o dbito no n indicado na figura seguinte.

Fig. 3.69

Como se pode visualizar atravs do comando Obra> Vistas Vistas 3D, 3D nesta planta a tubagem posiciona-se automaticamente junto ao tecto, no sendo necessrio indicar cotas, alis nesta planta a cota 0.00 refere-se junto ao tecto da cave. S na planta do Rs-do-cho e na ltima planta que a cota 0.00 se refere ao piso.

3.2.6. Introduo da rede no 1 e 2 Andar


Prima em , seleccione 1 e 2 Andar e prima Aceitar. Aceitar

Neste grupo, a rede quase idntica rede que se situa no Rs-do-cho. Assim, copia-se toda a informao referente rede do rs-do-cho e elimina-se o que no interessa.

Prima em Obra> Copiar grupo e seleccione Rs do cho. Prima em Aceitar. Aceitar

Eliminam-se as tubagens que no interessam.

Prima em Tubagens> Eliminar e seleccione a tubagem indicada na figura seguinte.

CYPE

INSTALAES DO EDIFCIO (guas) Manual do Utilizador

37

Fig. 3.70

O abastecimento ser feito pela coluna montante.

Fig. 3.71

Entretanto, move-se para a esquerda o esquentador do apartamento da direita para o colocar alinhado com o balco da cozinha.

Prima em Edio> Mover e seleccione a tubagem e os ns indicados na figura seguinte.

Fig. 3.72

CYPE

INSTALAES DO EDIFCIO (guas) Manual do Utilizador

38

Prima no boto para terminar a seleco. Prima num ponto qualquer e arraste para a esquerda, de forma a ficar alinhado sobre o balco da cozinha.

Fig. 3.73

Finalmente, introduz-se a restante rede que falta, como ilustra a figura seguinte.

Fig. 3.74

Para eliminar ns, utilize o comando Tubagens> Unir. Unir Verifique atravs do comando Obra> Vistas Vistas 3D, 3D as posies das tubagens.

3.2.7. Introduo da rede no Duplex


Prima em para se colocar no piso Duplex. Duplex

Neste piso, copia-se a informao do grupo 1 e 2 Andar e por fim colocam-se duas colunas montantes de abastecimento ao piso Recuado. Recuado

Prima em Obra> Copiar grupo e seleccione 1 e 2 Andar. Prima Aceitar. Aceitar Prima em Colunas montantes> Colunas Montantes, Montantes e coloque os dados da figura seguinte.

CYPE

INSTALAES DO EDIFCIO (guas) Manual do Utilizador

39

Fig. 3.75

Prima sobre a tubagem de gua fria, como se visualiza na figura seguinte.

Fig. 3.76

Prima no boto

Coloque o tipo de coluna como gua quente. Prima sobre a tubagem de gua quente, como se mostra na figura seguinte.

Fig. 3.77

CYPE

INSTALAES DO EDIFCIO (guas) Manual do Utilizador

40

3.2.8. Introduo da rede no Recuado


Prima em para se colocar no piso Recuado. Recuado

Neste piso, vai-se introduzir uma rede com o material PEX no interior da casa de banho, este tipo de material coloca-se em obra sempre no piso. Como esta planta Recuado a ltima planta, o programa automaticamente considera a cota 0.00 m ao nvel do piso. Introduz-se a rede em PMC PN10 at entrada da casa de banho, como ilustra a figura seguinte.

Fig. 3.78

Com o comando Tubagens> Nova simples (Curva) procede-se introduo da restante rede. Seleccione o material conforme a imagem seguinte.

Fig. 3.79

Prima Aceitar. Aceitar Prima sobre o n correspondente rede de gua fria e prima sobre o aparelho Bacia de retrete, posteriormente com o cursor poder definir a curvatura, bastando para isso arrastar o cursor, para terminar prima com o boto .

CYPE

INSTALAES DO EDIFCIO (guas) Manual do Utilizador

41

Fig. 3.80

Introduza as restantes tubagens, dbitos e elementos, de acordo com a imagem seguinte.

Fig. 3.81

Para terminar falta somente introduzir o smbolo da caixa pex.


Prima em Ns> Novo e no menu flutuante prima em

Caixa PEX. PEX para terminar.

Posicione a caixa pex de acordo com a figura seguinte e prima com o boto

CYPE

INSTALAES DO EDIFCIO (guas) Manual do Utilizador

42

Fig. 3.82

3.2.9. Visualizao 3D
Pode-se visualizar a rede em vrias perspectivas 3D.

Prima em Obra> Vistas 3D, 3D seguidamente, surge a possibilidade de escolher se deseja desenhar as mscaras DXF como fundo em cada plano.

Pode imprimir esta imagem para um perifrico ou ficheiro (extenso DXF, DWG EMF, BMP ou JPG).

CYPE

INSTALAES DO EDIFCIO (guas) Manual do Utilizador

43

Fig. 3.83

3.3. Clculo
Uma vez introduzidos todos os dados, procede-se ao clculo da instalao. Se no tiver completado a introduo de dados que seguiu at este ponto, abra a obra deste exemplo disponvel em \CYPE Ingenieros\Exemplos\Instalaes de Edifcios\agua

Em qualquer dos casos prima Clculo> Dimensionar. Dimensionar Se durante o clculo surgir a mensagem Foram detectados erros nos dados introduzidos. significa que existe mais que um n que pode ser de entrada o que impede a realizao do clculo.

3.4. Resultados
3.4.1. Tubagens, Colunas montantes, Ns e Elementos
Aps o clculo, para verificar os resultados prima em Clculo> Resultados e verificar. verificar Coloque o cursor sobre uma tubagem, coluna montante, n ou um elemento e imediatamente surge informao acerca dos resultados de clculo. Como se mostra nas seguintes figuras.

CYPE

INSTALAES DO EDIFCIO (guas) Manual do Utilizador

44

Fig. 3.84

Fig. 3.85

Fig. 3.86

Fig. 3.87

Fig. 3.88

CYPE

INSTALAES DO EDIFCIO (guas) Manual do Utilizador

45

3.4.2. Alterar resultados


Pode-se editar uma ou vrias tubagens e alterar o seu dimetro posteriormente se clicar em Clculo> Resultados e verificar. verificar Aps o clculo, coloque o cursor sobre a tubagem e de imediato o programa mostrar se cumprem ou no todas as verificaes de clculo, mantendo o dimetro imposto pelo utilizador.

3.5. Listagens e desenhos


Para terminar, ser necessrio obter os resultados em desenhos e listagens. A forma de os obter est amplamente exposta nos pontos Listagens e Desenhos, Desenhos na descrio de funcionalidade do programa.

CYPE