Sie sind auf Seite 1von 28

Crear Escena de Fantasía [Photoshop] - nocturnar.com

http://www.nocturnar.com/forum/tutoriales/296493-crear-escena-de-fanta

Escena de Fantasía [Photoshop] - nocturnar.com http://www.nocturnar.com/forum/tutoriales/296493-crear-escena-de-fanta
Estás en: Inicio › Foros › Arte y Cultura › Diseño › Tutoriales «« TemaTema
Estás en: Inicio › Foros › Arte y Cultura › Diseño › Tutoriales
«« TemaTema AnteriorAnterior
PróximoPróximo TemaTema »»
Crear Escena de Fantasía [Photoshop]
Participa en el tema Crear Escena de Fantasía [Photoshop] en el foro Tutoriales de la categoría Diseño y crea una nueva pregunta
sobre Diseño y Tutoriales para obtener la mejor respuesta.
Paso 1 Abra el Cascada 1 de foto y colocarla como se muestra a continuación. Paso 2 Abra el Cascada 2 de foto y vaya a
Edición> Transformar> Voltear horizontalmente. Creta, una máscara de capa,
Temas Relacionados
Cómo crear una escena de fantasía con
Photoshop - Tutoriales
Como Crear Escena del Lago - Bellas Artes
Crear una Fotomanipulación de Fantasía -
Diseño
Escena navideña en Photoshop - Diseño
CrearCrear NuevoNuevo TemaTema
27/08/09 09:17 hs
@ Sam Fisher
1 Crear Escena de Fantasía [Photoshop]
Paso 1
Abra el Cascada 1 de foto y colocarla como se muestra a continuación.

Crear Escena de Fantasía [Photoshop] - nocturnar.com

http://www.nocturnar.com/forum/tutoriales/296493-crear-escena-de-fanta

Paso 2 Abra el Cascada 2 de foto y vaya a Edición>

Paso 2

Abra el Cascada 2 de foto y vaya a Edición> Transformar> Voltear horizontalmente. Creta, una máscara de capa, a continuación, utilice un cepillo de base con contornos suaves (de color negro) para borrar algunas de las partes que no necesita.

con contornos suaves (de color negro) para borrar algunas de las partes que no necesita. 2

Crear Escena de Fantasía [Photoshop] - nocturnar.com

http://www.nocturnar.com/forum/tutoriales/296493-crear-escena-de-fanta

Paso 3 Abra el Cascada 3 de foto. Colóquelo en la parte

Paso 3

Abra el Cascada 3 de foto. Colóquelo en la parte inferior de la imagen, a continuación, crear una máscara y borrar algunos de los bordes con un pincel al igual que lo hizo en el Paso anterior.

y borrar algunos de los bordes con un pincel al igual que lo hizo en el

Crear Escena de Fantasía [Photoshop] - nocturnar.com

http://www.nocturnar.com/forum/tutoriales/296493-crear-escena-de-fanta

Paso 4 Abra la imagen del acantilado. Basta ya con la

Paso 4

Abra la imagen del acantilado. Basta ya con la herramienta de la pluma y el lugar como se muestra por lo que cubrirá la parte izquierda de la cascada que no se veía bien.

como se muestra por lo que cubrirá la parte izquierda de la cascada que no se

Crear Escena de Fantasía [Photoshop] - nocturnar.com

http://www.nocturnar.com/forum/tutoriales/296493-crear-escena-de-fanta

Paso 5 Ir a la capa de primera cascada. Elige la herramienta

Paso 5

Ir a la capa de primera cascada. Elige la herramienta Lazo y seleccione parte inferior de la cascada como en la imagen siguiente. A continuación, pulse Comando + J. Vaya a Editar> Transformar> Flip Horizontal y colocarlo como se ve en la imagen debajo. Ahora crear una máscara y con un cepillo de base y borrar algunos de los bordes.

debajo. Ahora crear una máscara y con un cepillo de base y borrar algunos de los

Crear Escena de Fantasía [Photoshop] - nocturnar.com

http://www.nocturnar.com/forum/tutoriales/296493-crear-escena-de-fanta

Paso 6

Abra el Hills de la imagen. Pulse Comando + T y transformarlo para que se ajuste la imagen. Crear una máscara y borrar algunos de los bordes.

imagen. Crear una máscara y borrar algunos de los bordes. Paso 7 Arrastre el Sky 1
imagen. Crear una máscara y borrar algunos de los bordes. Paso 7 Arrastre el Sky 1

Paso 7

Arrastre el Sky 1 de foto en el documento de trabajo. Crear una máscara y borrar los bordes

Crear Escena de Fantasía [Photoshop] - nocturnar.com

http://www.nocturnar.com/forum/tutoriales/296493-crear-escena-de-fanta

inferiores de modo que se ajuste al lado de las colinas.

inferiores de modo que se ajuste al lado de las colinas. Paso 8 Ir a la

Paso 8

Ir a la capa de la segunda cascada y con la herramienta Lazo seleccionar una parte del agua, y luego colocarlo como se muestra a continuación para que la primera catarata se vean más grandes. Crear una máscara y eliminar algunas de las partes. Ajustar la opacidad de la capa a un

75%.

una máscara y eliminar algunas de las partes. Ajustar la opacidad de la capa a un

Crear Escena de Fantasía [Photoshop] - nocturnar.com

http://www.nocturnar.com/forum/tutoriales/296493-crear-escena-de-fanta

Paso 9

Ir a capas de ajuste> Mapa de degradado y se aplican como se muestra.

ajuste> Mapa de degradado y se aplican como se muestra. Paso 10 En la máscara de

Paso 10

En la máscara de la Mapa de degradado de borrar todo menos el agua.

Crear Escena de Fantasía [Photoshop] - nocturnar.com

http://www.nocturnar.com/forum/tutoriales/296493-crear-escena-de-fanta

Paso 11 Crear una nueva capa. Elige la herramienta Tampón

Paso 11

Crear una nueva capa. Elige la herramienta Tampón de clonar y hacer algunas correcciones menores a la cascada de derecho por lo que se mezcla in Pick hierba para cubrir la caída de agua también.

de derecho por lo que se mezcla in Pick hierba para cubrir la caída de agua

Crear Escena de Fantasía [Photoshop] - nocturnar.com

http://www.nocturnar.com/forum/tutoriales/296493-crear-escena-de-fanta

Paso 12

Crear una nueva capa. Seleccione la herramienta Blur y muestra todas las capas. Utilícelo en el agua.

Blur y muestra todas las capas. Utilícelo en el agua. Paso 13 Crear una nueva capa.

Paso 13

Crear una nueva capa. Elija el cepillo de base con bordes lisos (color blanco) y extraer algunas líneas en el agua. Comience con algunas líneas finas y después dibujarlos más espesa. Luego vaya a Filters> Blur> Gaussian Blur, a continuación, la radio a unos 25 píxeles.

Crear Escena de Fantasía [Photoshop] - nocturnar.com

http://www.nocturnar.com/forum/tutoriales/296493-crear-escena-de-fanta

Paso 14 Arrastre en el Cliff 1 de foto. Establezca la
Paso 14 Arrastre en el Cliff 1 de foto. Establezca la

Paso 14

Arrastre en el Cliff 1 de foto. Establezca la opacidad a un 50% en lo que podrás ver dónde encaja. Cuando haya colocado en el lugar adecuado puede aumentar la opacidad de nuevo al 100%. Crear una máscara y dejar sólo algunas partes que encajan con el resto del paisaje.

Crear Escena de Fantasía [Photoshop] - nocturnar.com

http://www.nocturnar.com/forum/tutoriales/296493-crear-escena-de-fanta

Paso 15 Abra el Sky 2 de la imagen y colocarla en la parte
Paso 15 Abra el Sky 2 de la imagen y colocarla en la parte

Paso 15

Abra el Sky 2 de la imagen y colocarla en la parte superior del documento de trabajo de Photoshop. Crear una máscara y borrar algunas partes de las nubes por lo que se verá de niebla. Vamos a utilizar el mismo cuadro nubes en otro Paso más adelante en el tutorial también.

Crear Escena de Fantasía [Photoshop] - nocturnar.com

http://www.nocturnar.com/forum/tutoriales/296493-crear-escena-de-fanta

Paso 16 Recorte el Castillo y colocarlo en el centro de la
Paso 16 Recorte el Castillo y colocarlo en el centro de la

Paso 16

Recorte el Castillo y colocarlo en el centro de la composición. Usted no necesita cortar a cabo perfectamente, basta con crear una máscara y cubrir las partes que no le gusta. No borre con la herramienta Borrador, como nunca se sabe cuando se necesita para obtener algo a cambio.

Crear Escena de Fantasía [Photoshop] - nocturnar.com

http://www.nocturnar.com/forum/tutoriales/296493-crear-escena-de-fanta

Paso 17 Ir a capas de ajuste> Tono / Saturación . Set
Paso 17 Ir a capas de ajuste> Tono / Saturación . Set

Paso 17

Ir a capas de ajuste> Tono / Saturación. Set a: Tono de 7, saturación de -65, y la ligereza de 0. Clip de la capa de "castillo" de capa manteniendo pulsada la tecla Alt y pulsando el botón derecho del ratón entre las dos capas.

Crear Escena de Fantasía [Photoshop] - nocturnar.com

http://www.nocturnar.com/forum/tutoriales/296493-crear-escena-de-fanta

Paso 18 Ir a las capas de ajuste> Niveles. Realice los

Paso 18

Ir a las capas de ajuste> Niveles. Realice los ajustes como en la imagen debajo. Crear una máscara de recorte, como se explica en el Paso 17.

la imagen debajo. Crear una máscara de recorte, como se explica en el Paso 17. Paso

Paso 19

Crear Escena de Fantasía [Photoshop] - nocturnar.com

http://www.nocturnar.com/forum/tutoriales/296493-crear-escena-de-fanta

Ir a capas de ajuste> Tono / Saturación. Ajuste el tono a 13, Saturación 11 arriba, y ligereza

a -9.

Ajuste el tono a 13, Saturación 11 arriba, y ligereza a -9. Paso 20 Ir a

Paso 20

Ir a capas de ajuste> Niveles. Realice los ajustes como se muestra a continuación.

Ir a capas de ajuste> Niveles. Realice los ajustes como se muestra a continuación. 16 de

Crear Escena de Fantasía [Photoshop] - nocturnar.com

http://www.nocturnar.com/forum/tutoriales/296493-crear-escena-de-fanta

Paso 21

Abra el Cliff 3 de foto y colocarla en el documento de trabajo. Lo he hecho porque yo no estaba satisfecho con las rocas parecía, pero este no es un Paso obligatorio. Crear una máscara y borrar las partes que no encajan.

Crear una máscara y borrar las partes que no encajan. Paso 22 Recorte el Estatua y
Crear una máscara y borrar las partes que no encajan. Paso 22 Recorte el Estatua y

Paso 22

Recorte el Estatua y colocarlo en el acantilado. Crear una máscara y ocultar la parte derecha de

Crear Escena de Fantasía [Photoshop] - nocturnar.com

http://www.nocturnar.com/forum/tutoriales/296493-crear-escena-de-fanta

modo que se mezcla pulg

modo que se mezcla pulg Paso 23 Ir a la "acantilados" capa y duplicar dos

Paso 23

Ir a la "acantilados" capa y duplicar dos veces pulsando Control + J dos veces y, a continuación clip a la "estatuas" de la capa. Establezca el modo de fusión de la primera capa de superposición y la segunda a Multiply (Opacidad al 50%).

fusión de la primera capa de superposición y la segunda a Multiply (Opacidad al 50%). 18

Crear Escena de Fantasía [Photoshop] - nocturnar.com

http://www.nocturnar.com/forum/tutoriales/296493-crear-escena-de-fanta

Paso 24

Ir a capas de ajuste> Niveles y hacer los ajustes como se muestra a continuación. Clip de esta capa a la estatua de la "capa".

Clip de esta capa a la estatua de la "capa". Paso 25 Crear una nueva capa.

Paso 25

Crear una nueva capa. Elige la herramienta Clone Stamp (seleccione todas las capas) y aplicar un poco de hierba de los acantilados de las partes más oscuras de la estatua.

y aplicar un poco de hierba de los acantilados de las partes más oscuras de la

Crear Escena de Fantasía [Photoshop] - nocturnar.com

http://www.nocturnar.com/forum/tutoriales/296493-crear-escena-de-fanta

Paso 26

Abrir las nubes blancas de nuevo, disminuir su tamaño, y colocarlo en la estatua. Crear una máscara y cubrir las partes que no necesita. Establezca la opacidad a alrededor del 90%.

y cubrir las partes que no necesita. Establezca la opacidad a alrededor del 90%. Paso 27
y cubrir las partes que no necesita. Establezca la opacidad a alrededor del 90%. Paso 27

Paso 27

Crear Escena de Fantasía [Photoshop] - nocturnar.com

http://www.nocturnar.com/forum/tutoriales/296493-crear-escena-de-fanta

Ir a capas de ajuste> Mapa de degradado y utilice la configuración que se muestra a continuación.

y utilice la configuración que se muestra a continuación. Paso 28 Ir a las capas de

Paso 28

Ir a las capas de ajuste> Filtro de fotografía y utilizar la configuración que se muestra a continuación.

Filtro de fotografía y utilizar la configuración que se muestra a continuación. 21 de 28 02/11/2012

Crear Escena de Fantasía [Photoshop] - nocturnar.com

http://www.nocturnar.com/forum/tutoriales/296493-crear-escena-de-fanta

Paso 29

Combinar todas las capas pulsando Ctrl+Alt+Shift+E. Ir a Filtros> Desenfoque gaussiano (Radio 5,0).

. Ir a Filtros> Desenfoque gaussiano (Radio 5,0). Paso 30 Establezca el modo de fusión a

Paso 30

Establezca el modo de fusión a luz suave y la opacidad al 50%.

(Radio 5,0). Paso 30 Establezca el modo de fusión a luz suave y la opacidad al

Crear Escena de Fantasía [Photoshop] - nocturnar.com

http://www.nocturnar.com/forum/tutoriales/296493-crear-escena-de-fanta

Paso 31

Seleccione un encargo a pincel con una nube. Hice este cepillo de mí mismo, pero usted puede encontrar muchos pinceles de nubes en el Internet. Aplicar este cepillo en la parte inferior de la imagen por lo que se verá un poco de niebla. Establecer la opacidad a un 20-30%.

verá un poco de niebla. Establecer la opacidad a un 20-30%. Paso 32 Abra la foto

Paso 32

Abra la foto de nubes blancas stock de nuevo y borrar todo, pero la parte superior de las nubes.

Crear Escena de Fantasía [Photoshop] - nocturnar.com

http://www.nocturnar.com/forum/tutoriales/296493-crear-escena-de-fanta

Paso 33 Ir a las capas de ajuste> Tono/Saturación , y

Paso 33

Ir a las capas de ajuste> Tono/Saturación, y el uso de las opciones: Tono a 0, saturación a 28, y ligereza a 0. Borrar algunas de las partes de la máscara como se muestra.

28, y ligereza a 0. Borrar algunas de las partes de la máscara como se muestra.

Paso 34

Crear Escena de Fantasía [Photoshop] - nocturnar.com

http://www.nocturnar.com/forum/tutoriales/296493-crear-escena-de-fanta

Ir a capas de ajuste> Filtro de fotografía. Borrar la parte superior de la máscara como se muestra.

. Borrar la parte superior de la máscara como se muestra. Paso 35 Ir a capas

Paso 35

Ir a capas de ajuste> Mapa de degradado y aplicarlo como se ve en la imagen debajo.

Ir a capas de ajuste> Mapa de degradado y aplicarlo como se ve en la imagen

Crear Escena de Fantasía [Photoshop] - nocturnar.com

http://www.nocturnar.com/forum/tutoriales/296493-crear-escena-de-fanta

Paso 36

Ir a capas de ajuste> Niveles, y aplicar la configuración se muestra a continuación.

, y aplicar la configuración se muestra a continuación. Paso 37 Finalmente, para el último Paso.

Paso 37

Finalmente, para el último Paso. Ir a las capas de ajuste> Curvas, y aplicar una producción de 178 y de entrada de 188.

las capas de ajuste> Curvas , y aplicar una producción de 178 y de entrada de

Crear Escena de Fantasía [Photoshop] - nocturnar.com

http://www.nocturnar.com/forum/tutoriales/296493-crear-escena-de-fanta

Conclusión Siéntese y eche un vistazo a su manipulación de la foto, como hemos terminado!
Conclusión
Siéntese y eche un vistazo a su manipulación de la foto, como hemos terminado!
Fuente
0
0
0
Renault® Safrane®
El nuevo Renault Safrane® Te espera ¡Haz tu
prueba de manejo!
Me gusta
Twittear
renault.com.mx
Renault® Duster®
No dejes que esta oportunidad única se te
escape de las manos.
duster.com.mx/cruzadaduster
HTML Tutorials
Online training videos, lessons and more! Learn
from the experts
www.lynda.com
Denunciar tema
01/09/09 21:05 hs
@ liveter49
2 Re: Crear Escena de Fantasía [Photoshop]
gracias muy bueno, mas tarde lo pondre en practica
Amateur
855
mensajes
9
puntos
ResponderResponder esteeste tematema

Crear Escena de Fantasía [Photoshop] - nocturnar.com

http://www.nocturnar.com/forum/tutoriales/296493-crear-escena-de-fanta

Contacto - Ayuda - Denuncias - Report Abuse - DMCA - Términos y Condiciones - Pautas de Convivencia - Ir arriba ©2012 nocturnar.com