Sie sind auf Seite 1von 3

Nombre del Colegio

Concepto
Nombre de alumno:

Fecha:

Materia:

Grado:

Parcial:

Instrucciones:
A continuacin, lee con atencin las siguientes instrucciones y contesta o realiza la
actividad que se te pide, rellana correctamente el o los checkbox, o los radios de la
respuesta correcta.

1 Son algunos elementos de la hoja de calculo


.
A) Barra de
B) Todos los
C) Botn de
Tiltulo
programas
offiice
2. Una hoja de calculo est compuesta de:
A) Filas y
B) Filas
Columnas

D) Cinta de opciones

C) Celdas

D) Columnas

C) Celdas

D) Area de trabajo

3. Es la intereseccin de una columna y una fila

A) Columna a

B) Columna B

4. Es el area donde se realizan las actividades en excel

A) Area de trabajo

B) Area de grfica

C) Celdas

5. Al igual que las formulas, las funciones tambin:


A) Inician con
C) Inician con el
B) Una funcin
una Celda
signo de igual
6. Es el primer paso para elaborar una hoja de clculo.
B) Disear la hoja de
A) Planear la hoja de clculo
Clculo

D) Columnas

D) Frmula
General

Nombre del Colegio


Concepto
Limpiar

7. Analiza cuidadosamente la siguiente imagen y describa de que se trata,

=SUMA(A1:Z10)

8. Analice el siguiente planteamiento y escriba la formula o funcin segn corresponda:


Crear la siguiente hoja, con las frmulas necesarias para que calcule el total del
presupuesto.

9. Que frmula o funcin es la que nos permite conocer el valor mximo de una tabla de
valores :

10. Escriba la frmula para introducir automticamente la fecha actual en una hoja de

Nombre del Colegio


Concepto
clculo

11. Como se llama a la siguiente frmula =SUMAR.SI(A1:Z1, >0)

12. Qu tipo de frmula es la siguiente $D$2