Sie sind auf Seite 1von 6

Hola compaeros, tengo un atao wn, hace poco pusieron internet de vtr aki en la casa, pero el genio de mi viejo

no quizo la wifi y solo contrato el internet a cable. Hace tiempo teniamos internet movistar y cuando lo cortamos estos wns dejaron todo el casa, incluyendo el modem/router ZTE ZXV10 W300, entonces lo que quiero hacer es usar este modem que dejaron los de movistar como el aparato que me de la seal wifi de vtr. El aparato que dejaron lo de vtr es un modem motorola, y queria poner el cable del internet que normalmente va al computador al modem/router que dejaron de movistar que es el modelo ZTE ZXV10 W300, pero cuando lo conecto, me detecta la wifi antigua de movistar y no la del vtr. Como puedo hacer para que el modem antiguo me tire el wifi ?????????????????????

#2 bersserkerns
Warian@ - NSI

Leecher 1 mensajes Nacionalidad: Sexo:

Escrito 27 de julio de 2011 - 12:19 Puta parece que hay que desbloquear el router wn , estuve lookeando y no estoy muy seguro ojala alguien te responda , pq igual me quiero cambiar a vtr y como tengo router no quiero pagar el wifi , toy chato de que te cobren hasta por levantar el telefono wn xD!!! en fin exito y ojala te ayuden

#3 vm_etrovixk
Warian@ - NSI

Leecher 42 mensajes Sexo:Hombre Nacionalidad: Sexo:

Escrito 27 de julio de 2011 - 15:02 1. Primero si le has cambiado alguna configuracin al router, resetealo con alguna aguja en la parte de la base del router 2. Estando solamente conectado al ZTE. entra a http://192.168.1.1/rpSys.html con el usuario TCH_super_csm y la clave zte$7415708avlis 3. Selecciona Interface Setup y luego internet, despues en ISP usa bridge mode y luego guarda con save 4. configura el Wifi en Wireless ponele un SSID, clave y guarda. 5. en LAN asegurate que la Main IP address del ZTE no sea la misma que la IP que utiliza el cablemodem de VTR o algn otro computador. 6. tambien en LAN Cambia a Disabled el DHCP del ZTE, Guarda con Save. 7. Sal de las configuraciones y conecta el ethernet con internet al LAN1 del Zte 8. Apaga y prende el ZTE. Con esto el ZTE quedar en modo Switch y solo distribuye lo que el cablemodem le envie. Saludos Este tema ha sido editado por vm_etrovixk: 27 de julio de 2011 - 15:11

#4 DobleG
Warian@ - Elite

Warianos 643 mensajes Nacionalidad: Sexo:

Escrito 28 de julio de 2011 - 01:47 El fin de semana pasado configure lo mismo. Un modem Motorola de VTR con un router TP-LINK adquirido. La IP del Motorola 192.168.100.1. Segun entiendo todos los modems de VTR estan en modo Bridge. Asigne la IP 192.168.100.2 al TP-LINK para que esten en la misma red. En mi caso deje el DHCP habilitado en el router TP-LINK. Le di el rango 192.168.100.3 al 192.168.100.50. Me funciono. Lo raro es que el DHCP en el Motorola tambien esta habilitado, pero no se produjeron conflictos.

#5 charlesmanx
Warian@ - NSI

Leecher 38 mensajes Nacionalidad: Sexo:

Escrito 31 de agosto de 2011 - 19:29

Pero solo funciona para wifi, ya que conecto el otro pc de escritorio de la casa por tarjeta de red y me pide configuracion de telefonica. Este tema ha sido editado por charlesmanx: 31 de agosto de 2011 - 19:33

#6 BOONTAEVE
Warian@ - Elite

Warianos 480 mensajes Sexo:Hombre Lugar:Una galaxia muy lejana... Nacionalidad: Sexo:

Escrito 31 de agosto de 2011 - 19:50 Ese router viene con una configuracion y una pantalla de login de telefonica que es muy molesta, reiniciar el router no te servira de mucho a menos que lo flashees y luego aplicar lo que te explico el amigo vm_etrovixk. Te lo digo por experiencia ya que intente hacer lo mismo poner como bridge el w300 detras de un router D-ink y cuando queria conectarme me daba problemas y aparecia el splash del login de telefonica, No se si sera tu mismo problema pero se que hay un archivo por ahi en la red para flashear este router y dejarlo desde cero sin las configuraciones de timofonica.... Saludos y ojala puedas solucionar tu problema
CPU : Quad Core Intel Core i5-2500K, 4200 MHz MOBO : Asus Sabertooth P67 TPU RAM : Corsair Vengeance DDR3-1600 (2x2gb) VIDEO : Palit Nvidia Gforce GTX580 3gb MONITOR: LCD LG W2353 23" Full HD SOUND : Asus Xonar Essence STX HDD : Western Digital Caviar Black WD1002FAEX 1TB SATA3 64Mb 7200Rpm OPTICAL : LG Blu Ray HL-DT-ST BH10LS30, PLEXTOR DVD-R PX-L890SA COOLER CPU: Artic Cooling Freezer 7 Pro Rev.2 TOWER : Sentey GS-6300 Vulcano PSU : Coolermaster Silent Pro 700w 80Plus Bronze DESK : Keyboard Razer Lycosa/ Mouse Razer Abyssus/ Pad Razer Goliathus OS : Windows 7 Ultimate Edition 32bits

Xxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxx

configurar mi modem motorola SBG90


Busca atrs el botn reset pero resetalo desconectado del cable de VTR luego entras con User: admin pass: motorola Saludos.

Xxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxx

Fijense si al conectar a Wifi les aparece algun mensaje en globo indicando que no se puede obtener identidad de red.. Si aparece como comprobando identidad la solucion es la Siguiente: - Inicio > Panel de Control - Conexiones de Red > Doble Click en Conexiones de Red inalambricas - Propiedades > Pestaa Redes Inalambricas - Aparece un listado y seleccionan su red wifi > luego Propiedades - Pestaa Autenticacion > Deseleccionar Autenticacion IEEE 802.1X en esta red Para Finalizar Aceptar y Aceptar luego se refresca la conexion y deberia de funcionar, si no es asi avisen por MP.

Xxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxx Primero cambiele la IP al router... a 192.168.1.2... MOTIVO: ya que por defecto tiene la ip 192.168.1.1 que es la misma que tiene el modem de la compaia y eso puede causar un conflicto. En los equipos debes fijar IP ya que por algun motivo con VTR no funciona correctamente la asignacion de DNS y Puerta de enlace. Entonces usa algo asi: IP : 192.168.1.101 MASCARA: 255.255.255.0

P. ENLACE: 192.168.1.2 DNS 1: 192.168.1.2 DNS 2: 0.0.0.0 En FIREFOX en la barra de direcciones escribe ABOUT:CONFIG ... presionas ENTER... y en el filtro escribes IPV6... aparecera una opcion que se llama "network.dns.disableIPv6"... le das doble click y la dejas en TRUE. Xxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxx

Como saber las conexiones a la internet ( equipos conectados)


Inicio/todos los probramas/accesorios/smbolo del sistema Cuando se habr la ventana escribo netstat Aparecen todos los equipos que estn conectados.

Xxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxx