Sie sind auf Seite 1von 27

TALLER INTERES SIMPLE MATEMATICAS FINANCIERAS IIPA 2014

1. Por medio de un pagar nos comprometemos a cancelar despus de un ao


y medio un valor de $3.285.000. Si la tasa de inters simple es del 1,5%
mensual, hallar el valor inicial de la obligacin. R= 2.586.614,17
2. Un inversionista estima que un lote de terreno puede ser negociado dentro
de 3.5 aos por $85.000.000, Cunto ser lo mximo que l est dispuesto a
pagar hoy, si desea obtener un inters del 18% semestral simple? R=
$37.610.619,47
3. Hallar la tasa de inters mensual simple que obtenemos cuando invertimos
$210.000 y al cabo de 10 meses podemos retirar $311.650. R= 4,84% mensual
4. Se compra un lote de terreno por valor de $9.000.000. Si espera venderlo
dentro de un ao en $12.000.000. Cul es la tasa de inters mensual simple
que rinde los dineros all invertidos? R= 2,78% mensual
5. Una entidad reconoce el 5% trimestral de inters simple. Si hoy realiza un
depsito de $250.000 Cunto tiempo debo esperar para retirar $325.000. R=
6 trimestres
6. Un ahorrador piensa hacer los siguientes depsitos en una cuenta de ahorros
que le reconoce el 1% mensual simple: dentro de 4 meses la suma de
$500.000, dentro de 8
meses la suma de $1.000.000. Calcular el valor disponible en la cuanta al final
del ao. R= 1.580.000
7. Un inversionista se encuentra ante la opcin de elegir una de las siguientes
alternativas:
a. Comprar hoy una bodega por $20.500.000, con la posibilidad de venderla
por $40.500.000 dentro de 2,5 aos
b. Prestar este dinero a una tasa de inters del 2,3% mensual simple. Qu le
recomendara usted al inversionista?
8. Si el rendimiento del dinero es del 35% anual simple, qu oferta es ms
conveniente para la venta de un terreno?
a. $16.000.000 de contado
b. $2.000.000 hoy y el saldo en dos pagars: uno9 de $5100.000 a 90 das y
otro de $11.000.000 a 180 das
9. Se invirtieron $2.000.000 y despus de 3 aos se recibieron $3.600.000.
Qu tasa trimestral simple arroj la operacin financiera? R= 6,67% trimestral

10. Hace 8 meses dispona de $2.000.000 y tena las siguientes alternativas de


inversin:
a. Comprar un inventario de ropa por este valor, que aprecios de hoy vale
$3.300.000
b. Invertirlos en una entidad que me paga el 2,8% mensual simple.
11. Cuanto tiempo debo esperar para que se duplique mi inversin, en una
corporacin que paga el 2,5% mensual simple? R= 40 meses
EJERCICIOS DE INTERS SIMPLE
12 DE AGOSTO DE 2008 - 23:08
1. Por medio de un pagar nos comprometimos a cancelar despus de ao y
medio un valor de $3.285.000. Si la tasa de inters simple es del 1.5%
mensual, hallar el valor inicial de la obligacin. Respuesta: $ 2.586.614.17

2. Un inversionista estima que un lote de terreno puede ser negociado dentro


de 3.5 aos por $ 85.000.000. Cunto ser lo mximo que l est dispuesto a
pagar hoy, si desea obtener un inters del 18% semestral simple? Respuesta:
$ 37.610.619.47

3. Hallar la tasa de inters mensual simple que obtenemos cuando invertimos


$210.000 y al cabo de 10 meses podemos retirar $311.650. Respuesta: 4.84 %
mensual

4. Se compra un lote de terreno por valor de $9.000.000. Si se espera venderlo


dentro de un ao en $12.000.000, cul es la tasa de inters mensual simple
que rinden los dineros all invertidos? Respuesta: 2.78 % mensual

5. Una caja de ahorros reconoce el 5% trimestral de inters simple. Si hoy


deposito $250.000, cunto tiempo debo esperar para retirar $ 325.000?
Respuesta: 6 trimestres

6. Para dentro de 4 meses dispongo de $100.000, dentro de 6 meses de


$55.000 y dentro de 10 meses de 85.680. Si cada uno de estos dineros los

deposito, en su fechas, en una caja de ahorros que me paga el 2.5% mensual


simple, cuanto puedo retirar al final del ao? Respuesta: $ 273.214

7. Si el rendimiento del dinero es del 35 % anual, qu oferta es ms


conveniente para la venta de un terreno? a. $ 16.000.000 de contado, b.
$2.000.000 hoy y el saldo en dos pagars: uno de $ 5.100.000 a 90 das y otro
de $11.000.000 a 180 das. Respuesta: segunda oferta

8. Se invirtieron $ 2.000.000 y despus de 3 aos se recibieron $3.600.000.


Qu tasa trimestral simple arroj la operacin financiera? Respuesta: 6.67 %
trimestral

9.Hace 8 meses dispona de $ 2.000.000 y tena las siguientes alternativas de


inversin: a. Comprar un inventario de ropa por este valor, que a precios de
hoy valen $3.300.000. b. Invertirlos en una entidad que me paga el 2.8%
mensual simple. Despus de consultarlo, me decid por la primera alternativa.
Fue acertada la decisin? Respuesta: s

10.Cunto tiempo debo esperar para que se duplique mi inversin, en una


corporacin que paga el 2.5% mensual simple? Respuesta: 40 meses

11. Usted tiene dos cuentas por cobrar: la primera dentro de 2 meses por valor
de $500.000 y la segunda por $1.000.000 dentro de 4 meses.
Simultneamente tiene que cancelar una deuda con 3 pagos de $500.000 cada
uno dentro de 1,3.5 meses. Hallar el valor del saldo (positivo o negativo)
dentro de 6 meses, si la tasa de inters simple es del 3% mensual. Respuesta:
$ 15.000 negativo

12. El seor Pablo recibe en el da de hoy tres ofertas por un lote que tiene en
venta. Cul es la mejor oferta, si la tasa de inters es del 23% anual? a. $
6.500.000 hoy y un pagar para dentro de 167 das por valor de $3.500.600.
b. $ 3.000.000 a 120 das y $6.300.500 a 180 das, c. $ 2.000.000 hoy y un
pagar por $7.500.000 4 meses. Respuesta: primera oferta
13. Se tiene una letra de $2.500.000 que vence dentro de 4 meses la cual
reconoce intereses a la tasa del 2.5% mensual simple. Faltando tres meses

para su vencimiento se quiere negociarla en un banco que la descuenta al


3.2% mensual simple. Cunto se recibe por la letra.? Respuesta: 2.486.000

14. Durante 145 das con una tasa de inters simple del 31.61% anual, un
capital de $x produjo por intereses la suma de $154.159,13; determinar el
valor del capital invertido si se considera el ao de 365 das. Respuesta:
1.227.636

15. En cunto tiempo un capital de $2.520.000 se convierte en $3.150.000 si


la tasa de inters simple es del 37.5% anual.? Respuesta: 240 das.

16. Un banco emite un CDT por $12.540.000 en el mercado primario con plazo
de un ao e intereses del 34% anual pagadero trimestre vencido. Determinar el
valor de los intereses que debe pagar peridicamente. Respuesta: 1.065.900

17. Cul es la tasa de inters simple anual, si con $620.000 se cancela una
deuda de $500.000 al cabo de un semestre.? Cul es la tasa mensual de
inters.? Respuestas: 48% anual, 4% mensual.

18. Hace dos meses se suscribi un documento de prstamo cuyo valor final,
que incluye capital e intereses es de $4.200.000, con vencimiento a 5 meses.
Si se considera la tasa de inters del 33% simple anual, Qu cantidad se recibi
en prstamo.? Respuesta: 3.692.307.69

19. Un banco cobra una tasa anticipada del 40% sobre el valor de un
prstamo. Determinar el valor del mismo si el prestatario recibe $170.000 por
un prstamo a 60 das.? Respuesta: 182.142,86

20. Hace ao y medio se compr una mquina por $750.000; si la tasa de


inters simple es del 15% semestral, por cunto se debe vender hoy para
obtener dicho rendimiento.? Respuesta: 1.087.500

21. Un inversionista tiene la opcin de elegir una de las siguientes


alternativas, qu le recomienda usted.?
a)Comprar de contado un terreno por $25.000.000 esperando
venderlo dentro de dos aos por $42.000.000
b)Prestarle los $25.000.000 a una entidad que le reconoce una
tasa de inters simple del 30% anual.
Respuestas: Si compra y vende el terreno: 34% anual de inters. Si
presta el dinero recupera: 40.000.000

22. La Compaa XYX obtiene un prstamo por $3.000.000 a dos aos de plazo,
con una tasa de inters simple bimestral del 3% Cunto pagar al final de los
dos aos al devolver el prstamo recibido.? Respuesta: 4.080.000

23. Si de un prstamo otorgado por $2.175.000 se recibieron $2.000.000 netos


en prstamo a 90 das, qu tasa de inters simple se cobr? Respuesta:
32.1839%

10. Hace 8 meses dispona de $2.000.000 y tena las siguientes alternativas de


inversin:
* Comprar un inventario de ropa por este valor, que a precios de hoy valen
$3.300.000.
* Inventarios en una cantidad que me paga el 2.8% mensual, despus de
consultarlo, me decid por la primera alternativa.
Fue acertada la decisin?
Solucin:
VF
Para determinar si la segunda alternativa es mejor, se debe determinar en la
segunda alternativa cuanto valen los $2.000.000 en 8 meses a una tasa del
2.8% mensual; si el valor es menor a $3.300.000 entonces s fue acertada la
decisin.

8
7
6
5
4
3
2
1
0

i = 2.8% mensual
n=8

2.000.000

VF=VP1+in=2.000.0001+0.0288=2.494.451
Puesto que el resultado es menor al valor que pagara la primera alternativa, la
decisin fue acertada.
11. El seor Jaime herrera recibe en el da de hoy tres ofertas por un lote que
tiene en venta. Cul es la mejor oferta, si la tasa de inters es del 23 % anual?
* $ 6.500.000 hoy y un pagar para dentro de 3 aos por valor de 3.500.000.
* $3.000.000 a 1 ao y $6.3000.000 a 4 aos.
* $2.000.000 hoy y un pagar por $ 7.500.000 a
2 aos.
Solucin:
Anlisis de la primera oferta: los 3.500.000 pagados a 3 aos deben llevarse al
valor presente a una tasa del 23% anual.
3.500.000

3
2
1
0

i = 23% anual
n=3
VP

VP=VF1+in=3.500.0001+0.233=1.880.844
La oferta sera entonces de 6.500.000+1.880.844=8.380.844
Anlisis de la segunda oferta: tanto los 3.000.000 pagados a 1 ao como los
6.300.000 pagados en 4 aos deben llevarse al valor presente a una tasa del
23%.
3.000.000
i = 23% anual
n=1
0
6.300.000
2
1
0
3
i = 23% anual
n=4

VP2
VP1

VP1=VF1+in=3.000.0001+0.231=2.439.024
VP2=VF1+in=6.300.0001+0.234=2.752.454
La oferta sera entonces de 2.439.024+2.752.454=5.191.478
7.500.000
i = 23% anual
n=2
1
0
Anlisis de la tercera oferta: los 7.500.000 pagados a 2 aos deben llevarse al
valor presente a una tasa del 23% anual.

VP

VP=VF1+in=7.500.0001+0.232=4.957.367
La oferta sera entonces de 2.000.000+4.957.367=6.957.367
En base a los resultados obtenidos, la mejor oferta es la primera opcin, ya que
es la que ms paga.
12. Debe cancelar un pagar por $ 3.000.000 a 3 meses, otro por $500.000 con
vencimiento a 5 meses y un tercero por valor de $800.000 con vencimiento en
1 ao. S se ofrece pagar hoy $250.000 y el resto en 8 meses, cul debe ser el

valor de pago, para que las deudas queden canceladas? Suponga un inters del
30% mensual.
Solucin:
500.000
5
4
3
2
1
0
i = 30% mensual
n=5
Todos los pagars deben ser llevados a valor presente; luego, a dicho valor se
le restan $250.000 y el resto se lleva nuevamente a valor futuro a 8 meses.
Todo se debe trabajar a una tasa del 30% mensual.
3.000.000
2
1
0
3
i = 30% mensual
n=3

VP2
VP1

800.000

7
6
5
4
3
2
1
0
8
i = 30% mensual
n = 12
11
9
10
12

VP3

VP1=VF1+in=3.000.0001+0.303=1.365.498
VP2=VF1+in=500.0001+0.305=134.665
VP3=VF1+in=800.0001+0.3012=34.338
Total de la deuda inicial:
VP1+VP2+VP3=1.365.498+134.665+34.338=1.534.501
A este valor se le descuentan 250.000: 1.534.501-250.000=1.284.501
Por ltimo, este valor se lleva a 8 meses a una tasa del 30% mensual.

VF

1.284.501
7
6
5
4
3
2
1
0
8
i = 30% mensual
n=8

VF=VP1+in=1.284.5011+0.308=10.478.065
El valor del pago a los 8 meses debe ser de $10.478.065

Ver como multi-pginas

EJERCICIOS DE INTERES SIMPLE

1. Por medio de un pagar nos comprometimos a cancelar despus de ao y


medio un valor de $3.285.000. Si la tasa de inters simple es del 1.5%
mensual, hallar el valor inicial de la obligacin. Respuesta: $ 2.586.614.17

2. Un inversionista estima que un lote de terreno puede ser negociado dentro


de 3.5 aos por $ 85.000.000. Cunto ser lo mximo que l est dispuesto a
pagar hoy, si desea obtener un inters del 18% semestral simple? Respuesta: $
37.610.619.47

3. Hallar la tasa de inters mensual simple que obtenemos cuando invertimos


$210.000 y al cabo de 10 meses podemos retirar $311.650. Respuesta: 4.84 %
mensual

4. Se compra un lote de terreno por valor de $9.000.000. Si se espera venderlo


dentro de un ao en $12.000.000, cul es la tasa de inters mensual simple
que rinden los dineros all invertidos? Respuesta: 2.78 % mensual

5. Una caja de ahorros reconoce el 5% trimestral de inters simple. Si hoy


deposito $250.000, cunto tiempo debo esperar para retirar $ 325.000?
Respuesta: 6 trimestres

6. Para dentro de 4 meses dispongo de $100.000, dentro de 6 meses de


$55.000 y dentro de 10 meses de 85.680. Si cada uno de estos dineros los
deposito, en su fechas, en una caja de ahorros que me paga el 2.5% mensual
simple, cuanto puedo retirar al final del ao? Respuesta: $ 273.214

7. Si el rendimiento del dinero es del 35 % anual, qu oferta es ms


conveniente para la venta de un terreno? a. $ 16.000.000 de contado, b. $
2.000.000 hoy y el saldo en dos pagars: uno de $ 5.100.000 a 90 das y otro
de $11.000.000 a 180 das. Respuesta: segunda oferta

8. Se invirtieron $ 2.000.000 y despus de 3 aos se recibieron $3.600.000.


Qu tasa trimestral simple arroj la operacin financiera? Respuesta: 6.67 %
trimestral

9. Hace 8 meses dispona de $ 2.000.000 y tena las siguientes alternativas de


inversin:
a. Comprar un inventario de ropa por este valor, que a precios de hoy valen $
3.300.000. b. Invertirlos en una entidad que me paga el 2.8% mensual simple.
Despus de consultarlo, me decid por la primera alternativa. Fue acertada la
decisin? Respuesta: s

10. Cunto tiempo debo esperar para que se duplique mi inversin, en una
corporacin que paga el 2.5% mensual simple? Respuesta: 40 meses

11. Ud tiene 3 documentos por cobrar, as: $ 150.000 para dentro de 6 meses,
$135.000 para dentro de 8 meses y $350.000 para dentro de 12 meses. Dada
su situacin econmica se ve en la necesidad de negociar estos ttulos con un
prestamista que le cobra el 2.8% mensual simple. La pregunta es: cunto
dinero espera recibir s la negociacin la realiza en el da de hoy? Respuesta:
500.694.82

12. Usted tiene dos cuentas por cobrar: la primera dentro de 2 meses por valor
de $500.000 y la segunda por $1.000.000 dentro de 4 meses.
Simultneamente tiene que cancelar una deuda con 3 pagos de $500.000 cada
uno dentro de 1,3.5 meses. Hallar el valor del saldo (positivo o negativo) dentro
de 6 meses, si la tasa de inters simple es del 3% mensual. Respuesta: $
15.000 negativo

13. El seor Pablo recibe en el da de hoy tres ofertas por un lote que tiene en
venta. Cul es la mejor oferta, si la tasa de inters es del 23% anual? a. $
6.500.000 hoy y un pagar para dentro de 167 das por valor de $3.500.600. b.
$ 3.000.000 a 120 das y $6.300.500 a 180 das, c. $ 2.000.000 hoy y un
pagar por $7.500.000 4 meses. Respuesta: primera oferta
14. Se tiene una letra de $2.500.000 que vence dentro de 4 meses la cual
reconoce intereses a la tasa del 2.5% mensual simple. Faltando tres meses
para su vencimiento se quiere negociarla en un banco que la descuenta al
3.2% mensual simple. Cunto se recibe por la letra.? Respuesta: 2.486.000

15. Asumamos que tenemos tres documentos por cobrar, as: $85.000 para el
1 de Mayo, $105.000 para el 1 de Julio y $350.000 para el 1 de Agosto. En
vista de que necesitamos liquidez los entregamos a un intermediario que
obtiene el 4% mensual de inters simple en sus inversiones. Cunto dinero
esperamos recibir si la negociacin la realizamos el 1 de Abril.? Respuesta:
477.204,91

16. Durante 145 das con una tasa de inters simple del 31.61% anual, un
capital de $x produjo por intereses la suma de $154.159,13; determinar el

valor del capital invertido si se considera el ao de 365 das. Respuesta:


1.227.636

17. En cunto tiempo un capital de $2.520.000 se convierte en $3.150.000 si la


tasa de inters simple es del 37.5% anual.? Respuesta: 240 das.

18. Un banco emite un CDT por $12.540.000 en el mercado primario con plazo
de un ao e intereses del 34% anual pagadero trimestre vencido. Determinar el
valor de los intereses que debe pagar peridicamente. Respuesta: 1.065.900

19. Cul es la tasa de inters simple anual, si con $620.000 se cancela una
deuda de $500.000 al cabo de un semestre.? Cul es la tasa mensual de
inters.? Respuestas: 48% anual, 4% mensual.

20. Hace dos meses se suscribi un documento de prstamo cuyo valor final,
que incluye capital e intereses es de $4.200.000, con vencimiento a 5 meses.
Si se considera la tasa de inters del 33% simple anual, Qu cantidad se recibi
en prstamo.? Respuesta: 3.692.307.69

21. Un banco cobra una tasa anticipada del 40% sobre el valor de un prstamo.
Determinar el valor del mismo si el prestatario recibe $170.000 por un
prstamo a 60 das.? Respuesta: 182.142,86

22. Hace ao y medio se compr una mquina por $750.000; si la tasa de


inters simple es del 15% semestral, por cunto se debe vender hoy para
obtener dicho rendimiento.? Respuesta: 1.087.500

23. Un inversionista tiene la opcin de elegir una de las siguientes alternativas,


qu le recomienda usted.?
a)- Comprar de contado un terreno por $25.000.000 esperando venderlo dentro
de dos aos por $42.000.000
b)- Prestarle los $25.000.000 a una entidad que le reconoce una tasa de inters
simple del 30% anual.

Respuestas: Si compra y vende el terreno: 34% anual de inters. Si presta el


dinero recupera: 40.000.000

24- La Compaa XYX obtiene un prstamo por $3.000.000 a dos aos de plazo,
con una tasa de inters simple bimestral del 3% Cunto pagar al final de los
dos aos al devolver el prstamo recibido.? Respuesta: 4.080.000

25- Si de un prstamo otorgado por $2.175.000 se recibieron $2.000.000 netos


en prstamo a 90 das, qu tasa de inters simple se cobr? Respuesta:
32.1839%

pedro tiene que pagar $2.000.000 dentro de 8 meses y $3.000.000 dentro de


18 meses.?
su acreedor le acepta cambiar estos pagos por uno de $1.500.000 en el dia de
hoy y otro pago al final del ao. calcular el valor de este ultimo pago, si la tasa
de interes es del 2.0% mensual simple. ponga la fecha focal en el mes 6.

on 2,000,000 + 3,000,000 = 5,000,000 - 1,500,000 = 3,500,000

3,500,000 es lo que debes y a lo que le vas a aplicar el interes, ahora el 2% de


esta cantidad es 3,500,000 x 0.02 = 70,000, eso es lo que debes de pagar
cada mes de interes entonces el pago final va a ser de

3,500,000 + (70,000 * 6 meses) = 3,500,000 + 420,000 = 3,920,000, eso es lo


que tienes que pagar al final
PRIMERO PEDRO PAGA 1.500 000DE LOS 3.000.000PUES ES EL MAYOR PLAZO Y
GENERA MAS INTERES. POR LO TANTO TIENE QUE PAGAR 2.000.000 A OCHO
MESES, Y 1.500.000 A 18 MESES, EL INTERES MENSUAL DE LOS 2.000.000 AL
2% ES 40.000XMES ENTONCES POR LOS 8 MESES ES 320.000+
2.000.000=2.320.000
AHORA LOS 1.500.000 GENERA INTERES X MES DE 30.000 POR LOS 18 MESES
ES 540.000 + 1.500.000=2.040.000 OSEA DEBES DE PAGAR
2.320.000+2.040.000

EJERCICIOS N 3 DE INTERES COMPUESTO

1- Un terreno comprado de contado cuesta $4.500.000, pero se propone


pagarlo as: cuota inicial de $500.000, $1.000.000 dentro de un ao,
$2.000.000 dentro de 2 aos v un ltimo pago de $ X dentro de 3 aos. Si la
tasa de inters cobrada es del 20% anual, calcular este ltimo pago.
Respuesta: $3.072.000.

2- Una deuda de $5.000.000 que se adquiri hoy se propone pagar de la


siguiente forma: $ 1.000.000 dentro de 4 meses, $2.500.000 dentro de 6
meses y un ltimo pago de $2.800.000. Si la operacin financiera se realiza
con una tasa de inters del 3.6% mensual, calcular la fecha del ltimo pago.
Repuesta: 8 meses contados desde el momento cero.

3- Un inversionista deposita hoy en una cuenta de ahorros $1.000.000. A los 3


meses retira
$500.000 y a los 5 meses deposita $250.000. Calcular el saldo disponible
dentro de 12 meses, si le reconocen una tasa de inters del 2% mensual.
Respuesta: $957.866.93

4- Un inversionista inicia una cuenta de ahorros hoy con $500.000, dentro de 3


meses deposita $1.000.000 y dentro de 6 meses deposita $2.000.000. En
cunto tiempo tendr disponible $6.0000.000, si la tasa de inters que le
reconocen es del 2% mensual? Respuesta: 31.5 meses.

5- Cunto se debe depositar hoy en una cuenta de ahorros que paga un


inters del 2.9% mensual para poder retirar, $75.000 dentro de seis meses,
$42.000 dentro de 8 meses, la tercera parte de lo depositado dentro de 10
meses, la mitad de lo depositado dentro de 1 ao y que an se tenga un saldo
de $320.000 en la cuenta dentro de 15 meses? Respuesta: $772.608.53

6- Al seor Prez le financiaron una deuda con una tasa de inters del 3.3%
mensual mediante tres pagos as: $550.000 dentro de tres meses, $700.000
dentro de ocho meses y $1.280.000
dentro de un ao. El acreedor acepta que la deuda de hoy se cancele con un
nico pago dentro de 15 meses y con una tasa de inters del 11% trimestral.
Hallar el valor de este pago nico. Respuesta: $3.211.396.06.

7- Qu tasa efectiva mensual corresponde a una inversin de $1.300.000 que


produce un ingreso de $2.205.000 dos aos ms tarde? Respuesta: 2.22%

8- Un capital de $100.000.000 est distribuido e invertido as: el 30% al 24%


anual; el 40% al 27% anual; un 20% al 22% anual y el 10% al 20% anual. Cul
es el rendimiento anual de ese capital? Respuesta: 24.40% EA
18TALLER.Una obligacin "P" se haba pactado cancelar inicialmente de la
siguiente forma: Un pago de $5.000.000 dentro de 4 meses , un pago dentro
de 8 meses de $8.000.000 y un ltimo pago equivalente a la mitad del valor de
la obligacin dentro de 12 meses. Se resuelve a ltima hora cancelarla con 3
pagos en los meses 15, 18 y 21 de tal forma que cada pago sea la mitad del
anterior. Si la tasa de inters es del 3% Efectivo Mensual, calcule el valor de los
pagos

Unidad monetaria en $1000000

5 UM cubre 5/(1+i)^4 de la deuda


8 UM cubre 8/(1+i)^8 de la deuda
P/2 UM cubre (P/2)/(1+i)^12 de la deuda

En total

P = 5/(1+i)^4 + 8/(1+i)^8 + (P/2)/(1+i)^12


Llamamos
u = 1/(1+i) = 1/1.03 = 0.97087

u^4 = 0.88849
u^8 = 0.78941
u^12 = 0.70138

P = 5*0.8849 + 8*0.78941 + (P/2)*0.70138


P = 16.568
==============

Ahora hablan de tres pagos Q, Q/2 , Q/4 a 15 , 18 , 21 meses

P = Q/(1+i)^15 + (Q/2)/(1+i)^18 + (Q/4)/(1+i)^21


Llamamos u = 1/(1+i)

P = Q u^15 + (Q/2)u^18 + (Q/4)u^21

u = 1/(1+i) = 1/1.03 = 0.97087


u^15 = 0.64186
u^18 = 0.58739
u^21 = 0.53755

P = Q 0.64186 + (Q/2) 0.58739 + (Q/4) 0.53755

P = Q 1.06994

Q = 16.568 / 1.06995 = 15.485

Q/2 = 7.742
Q/4 = 3.871
==================================

Observa que me da igual que la solucin del problema ....

Te paso lo que pude ver, espero te sirva:


1

$ 292.500,00 Tasa 3,00%

$ 292.500,00

$ 292.500,00

$ 5.000.000,00 $ 292.500,00

$ 292.500,00

$ 292.500,00

$ 292.500,00

$ 292.500,00

$ 292.500,00

10

$ 292.500,00

11

$ 292.500,00

12

$ 8.000.000,00 $ 292.500,00

13

$ 292.500,00

14

$ 292.500,00

15

Cancelar $ 2.500.000,00 $ 292.500,00 $ 6.887.500,00

16

$ 217.500,00

17

$ 217.500,00

18

Cancelar $ 4.000.000,00 $ 217.500,00 $ 4.652.500,00

19

$ 97.500,00

20

$ 97.500,00

21

$ 97.500,00

22

$ 97.500,00

23

$ 97.500,00

24

$ 6.500.000,00 $ 97.500,00

25

$ 97.500,00

26

$ 97.500,00

27

$ 97.500,00

28

$ 97.500,00

29

$ 97.500,00

30

$ 97.500,00

31

$ 97.500,00

32

Cancelar $ 3.250.000,00 $ 97.500,00 $ 4.615.000,00

Total $ 19.500.000,00 $ 9.750.000,00 $ 6.405.000,00 $ 16.155.000,00


Final Antes Final Ahora

Te paso las frmulas:


1

=SUMA($D$1:$D$32)*$H$1

=SUMA($D$1:$D$32)*$H$1

=SUMA($D$1:$D$32)*$H$1

5000000

=SUMA($D$1:$D$32)*$H$1

=SUMA($D$1:$D$32)*$H$1

=SUMA($D$1:$D$32)*$H$1

=SUMA($D$1:$D$32)*$H$1

Tasa

0,03

=SUMA($D$1:$D$32)*$H$1

=SUMA($D$1:$D$32)*$H$1

10

=SUMA($D$1:$D$32)*$H$1

11

=SUMA($D$1:$D$32)*$H$1

12

8000000

13

=SUMA($D$1:$D$32)*$H$1

14

=SUMA($D$1:$D$32)*$H$1

15

Cancelar

16

=SUMA($D$16:$D$32)*$H$1

17

=SUMA($D$16:$D$32)*$H$1

18

Cancelar

19

=SUMA($D$19:$D$32)*$H$1

20

=SUMA($D$19:$D$32)*$H$1

21

=SUMA($D$19:$D$32)*$H$1

22

=SUMA($D$19:$D$32)*$H$1

23

=SUMA($D$19:$D$32)*$H$1

24

=(+B12+B4)/2

25

=SUMA($D$19:$D$32)*$H$1

26

=SUMA($D$19:$D$32)*$H$1

27

=SUMA($D$19:$D$32)*$H$1

28

=SUMA($D$19:$D$32)*$H$1

29

=SUMA($D$19:$D$32)*$H$1

30

=SUMA($D$19:$D$32)*$H$1

31

=SUMA($D$19:$D$32)*$H$1

32

Cancelar

=SUMA($D$1:$D$32)*$H$1

=+B4/2

=+B12/2

Final Antes Final Ahora

=SUMA($D$16:$D$32...

=SUMA($D$19:$D$32)*$...

=+B24/2

Total =SUMA(B1:B32)

=SUMA($D$1:$D$32)*...

=SUMA($D$19:$D$32...

=SUMA(D1:D32)

=SU...