Sie sind auf Seite 1von 5

Piloto homologación de Direccionamiento Ip con OSPF Agencia Cagua

Router Agencia Cagua

Configuración de LAN

interface FastEthernet0/0/0 description ########## ENLACE LAN ###########

ip address 10.174.107.1 255.255.255.0 duplex auto speed auto

Configuración de WAN

interface GigabitEthernet0/0.740 description Enlace_ME_Cantv_Vlan740 bandwidth 4096 encapsulation dot1Q 740 ip address 192.168.204.12 255.255.255.0 ip flow ingress ip flow egress ip ospf message-digest-key 1 md5 7 04795F081F70590A ip ospf cost 97 crypto map CRYPTO service-policy output SDM-QoS-Policy-2

interface GigabitEthernet0/1 description Enlace_Gold_Data bandwidth 2048 ip address 192.168.230.3 255.255.255.0 ip nbar protocol-discovery ip flow ingress ip flow egress ip ospf message-digest-key 1 md5 7 03260F05165E3408 ip ospf cost 48 duplex auto speed auto crypto map CRYPTO service-policy output SDM-QoS-Policy-3

Rutas Estaticas

ip route 0.0.0.0 0.0.0.0 192.168.230.100 150 name Cagua_Gold_Data_Daycohost ip route 0.0.0.0 0.0.0.0 192.168.204.100 180 name Cagua_ME_CANTV_Daycohost ip route 0.0.0.0 0.0.0.0 192.168.230.1 200 name Cagua_Gold_Data_LaNoria ip route 0.0.0.0 0.0.0.0 192.168.204.1 200 name Cagua_Me_Cantv_LaNoria

Nota: En la configuracion OSPF no se realizan cambios ya que tiene una declaracion por default network 0.0.0.0 255.255.255.255.

Switch Core La Noria

Depuracion y configuracion de rutas

No ip route 167.8.1.0 255.255.255.0 172.16.48.56 150 name AgenciaCagua_GOLD_DATA_DAYCO No ip route 167.8.1.0 255.255.255.0 172.16.16.11 200 name Agencia_Cagua_GOLD_DATA_Noria No ip route 167.8.1.0 255.255.255.0 172.16.16.23 200 name Agencia_Cagua_CANTV_ME No ip route 167.8.1.0 255.255.255.0 172.16.16.12 250 name Agencia_Cagua_LEVEL3

ip route 10.174.107.0 255.255.255.0 172.16.48.56 150 name Agencia_Cagua_GOLD_DATA_DAYCO ip route 10.174.107.0 255.255.255.0 172.16.16.11 200 name Agencia_Cagua_GOLD_DATA_Noria ip route 10.174.107.0 255.255.255.0 172.16.16.23 200 name Agencia_Cagua_CANTV_ME ip route 10.174.107.0 255.255.255.0 172.16.16.12 250 name Agencia_Cagua_LEVEL3

Router 172.16.16.11

Depuracion y configuracion de rutas

No ip route 167.8.1.0 255.255.255.0 192.168.230.3 name Router_Agencia_Cagua_Sub_RED ip route 10.174.107.0 255.255.255.0 192.168.230.3 name Router_Agencia_Cagua_Sub_RED

Router 172.16.16.23

Depuracion y configuracion de rutas

No ip route 167.8.0.0 255.255.0.0 192.168.204.12 name Agencia-Cagua ip route 10.174.107.0 255.255.255.0 192.168.204.12 name Agencia-Cagua

Switch Core DaycoHost

Depuracion y configuracion de rutas

No ip route 167.8.0.0 255.255.0.0 10.253.0.26 150 name Agencia_Cagua_GOLD_DATA_DAYCO No ip route 167.8.0.0 255.255.0.0 10.253.0.27 200 name Agencia_Cagua_CANTV_DAYCO No ip route 167.8.0.0 255.255.0.0 172.16.48.1 200 name Agencia_Cagua_GOLD_DATA_Noria

ip route 10.174.107.0 255.255.255.0 10.253.0.26 150 name Agencia_Cagua_GOLD_DATA_DAYCO ip route 10.174.107.0 255.255.255.0 10.253.0.27 200 name Agencia_Cagua_CANTV_DAYCO ip route 10.174.107.0 255.255.255.0 172.16.48.1 200 name Agencia_Cagua_GOLD_DATA_Noria

Router 10.253.0.26

Depuracion y configuracion de rutas

No ip route 167.8.1.0 255.255.255.0 192.168.230.3 150 name Cagua

ip route 10.174.107.0 255.255.255.0 192.168.230.3 150 name Cagua

Router 10.253.0.27

Depuracion y configuracion de rutas

No ip route 167.8.1.0 255.255.255.0 192.168.204.12 150 name ME_CANTV_DAYCO_CAGUA

ip route 10.174.107.0 255.255.255.0 192.168.204.12 150 name ME_CANTV_DAYCO_CAGUA

Fase de pruebas

  • Conexión a aplicativo Paradise desde cada una de las estaciones de trabajo y certificación por parte del funcional de la correcta y completa operatividad del mismo.

  • Comprobación de envío y recepción de correos.

  • Conexión al sistema Credicard vía AS/400.

  • Comprobación de funcionamiento de aplicación Reset PIN.

  • Validación de funcionamiento del servicio Syscheck.

  • Navegación desde cada una de las estaciones de trabajo a internet.

  • Comprobación del funcionamiento de Servicio de impresión.

  • Certificar el correcto funcionamiento del servicio telefónico realizando llamadas internas y externas.

  • Validación de funcionamiento de ATM.