Sie sind auf Seite 1von 1

interface e0/0

no shutdown
ip add 192.168.1.1 255.255.255.0
no shutdown
int e0/1
no shutdown
ip add 192.168.101.1 255.255.255.0
no shutdown
ip route 0.0.0.0 0.0.0.0 192.168.1.2
Server1
interface e0/0
no shutdown
ip add 192.168.10.100 255.255.255.0
no sh
ip route 0.0.0.0 0.0.0.0 192.168.10.1
ip domain-name cisco.com
crypto key generate rsa
1024
line vty 0 4
transport input ssh telnet
login local
exit
username madhu privilege 15 secret latha

interface e0/0
no shutdown
ip add 192.168.20.100 255.255.255.0
no shutdown
ip route 0.0.0.0 0.0.0.0 192.168.20.1
ip http server
ip http secure-server
ip http authentication local
username madhu privilege 15 secret latha
isp
interface e0/0
no shutdown
ip add 101.1.1.1 255.255.255.0
no shutdown
int e0/1
no shutdown
ip add 192.168.102.1 255.255.255.0
no shutdown