Sie sind auf Seite 1von 4

SW-HRB-CNN-GDTRANS#show runn

!Device running configuration:


!version V210R220
!1992/01/21 20:44:35
!
hostname SW-HRB-CNN-GDTRANS
no auth-degenerate
!
!logging configuration.
logging history 7
!
!
!User configuration.
username admin group administrators password a2ed39c417316adbd5cd1d0211a5d711
user privilege level administrators password 306b6341993337d4
user privilege level operators password 306b6341993337d4
user privilege level users password 306b6341993337d4
user privilege level guests password 306b6341993337d4
!
!Device Global Configuration
!ftpd configuration
!management ACL configuration
!
!Cpu Configuration
!
!Fan Configuration
fan monitor enable
fan 1 trap enable
fan 2 trap enable
!
!Memory Pool Configuration
!
!Mirror Configuration
vlan 507
description vlanMANAGEMENT
vlan 2627
description TRANS_CNN_4700147-0024983591
vlan 2679
description METRO_TVISION_4706937-0025174580
vlan 1
!
!Alarm Configuration
snmp trap-history enable
snmp trap-history 1024
snmp rich-trap enable
!cos configuration
cos scheduling sp
!
!Meter Configuration.
!
!Time-range Configuration
!
!Filter-list Configuration
!
!Dhcp Configuration
!
!Dhcp-snooping Configuration
!
!AAA Configuration
aaa
!
!Rmon configuration
stp
stp config-name Region
!
!Management Interface
!
!Vlan Interface
interface vlan 507
ip address 172.24.27.137/26

!
!Loopback Interface
!
!Ip Configuration
!
!Telnet Configuration
!
!Syslog Server Configuration
!
!Snmp Configuration
snmp trap-log action history
!
!Smtp Configuration
!
!Mlink configuration
!
!Poepse Configuration.
!
!Lacp Configuration
!
!Arp-antiattack Configuration
!
!Eth-trunk Configuration
!
!Arp Configuration
!
!User-bind Configuration
!
!Dos-antiattack Configuration
!
!Vtp Configuration
!
line console 1
length 24
timeout 10 0
login local
language english
no color
line vty 1 5
length 24
no monitor
timeout 10 0
login local
language english
no color
!
!
!Interface Configuration

interface gigaethernet 1/1


description TRANS_CNN_4700147-0024983591
port link-type access
port default vlan 2627
pse max power 0

interface gigaethernet 1/2


description METRO_to_TVISION_4706937-0025174580
port link-type access
port default vlan 2679
pse max power 0

interface gigaethernet 1/3


description METRO_to_TVISION_4706937-0025174580(backup)
port link-type access
port default vlan 2679
pse max power 0

interface gigaethernet 1/4


pse max power 0

interface gigaethernet 1/5


pse max power 0

interface gigaethernet 1/6


pse max power 0

interface gigaethernet 1/7


pse max power 0

interface gigaethernet 1/8


pse max power 0

interface gigaethernet 1/9


pse max power 0

interface gigaethernet 1/10


pse max power 0

interface gigaethernet 1/11


pse max power 0

interface gigaethernet 1/12


pse max power 0

interface gigaethernet 1/13


pse max power 0

interface gigaethernet 1/14


pse max power 0

interface gigaethernet 1/15


pse max power 0

interface gigaethernet 1/16


pse max power 0
interface gigaethernet 1/17
pse max power 0

interface gigaethernet 1/18


pse max power 0

interface gigaethernet 1/19


pse max power 0

interface gigaethernet 1/20


pse max power 0

interface gigaethernet 1/21


pse max power 0

interface gigaethernet 1/22


pse max power 0

interface gigaethernet 1/23


pse max power 0

interface gigaethernet 1/24


pse max power 0

interface gigaethernet 1/25


description TRUNK_ME2-D2-KAL_4/2/10
negotiation auto enable
port link-type trunk
port trunk allow-pass vlan 507,2627,2679

interface gigaethernet 1/26

interface gigaethernet 1/27

interface gigaethernet 1/28


!
!
!end