Sie sind auf Seite 1von 6

Comentrio da prova UFRN-AUXILIAR EM ADMINISTRAO- 17-setembro-2017

Caros alunos, neste domingo (17 de setembro/17) foi aplicada pela Ufrn/Comperve a
prova do concurso para o cargo de AUXILIAR EM ADMINISTRAO da UFRN, dessa forma,
segue os comentrios para esclarecimentos das questes e para possveis recursos.
Consideraes sobre a banca e a prova:
No ministramos no IAP o curso para Auxiliar em Administrao, mas para quem fez o curso
para Assistente a nica matria no contemplada foi Hardware.
Foi um nmero bom de questes, versando sobre vrios assuntos. S discordo de uma
questo de hardware que apresentou um nvel tcnico alto para o cargo pretendido de
Auxiliar em Administrao.
Vamos aos comentrios .
O texto a seguir servir de base para as questes 41, 42 e 43.

Um tcnico administrativo, aprovado no concurso da UFRN, se apresentou no setor para o qual foi nomeado
para assumir o cargo. O chefe do setor, aps apresent-lo aos demais colegas, pediu para que o tcnico
escolhesse entre duas mesas, aquela na qual gostaria de trabalhar.
Na primeira mesa explicou o chefe o computador est devidamente instalado e configurado com o Windows
8, alm do pacote Office da Microsoft. Contudo, no estavam instalados programas de antivrus nem estava
imprimindo documentos a partir dele.
Caso escolhesse a segunda mesa, o tcnico administrativo teria que tirar da caixa um novo computador que
veio com apenas o Linux instalado. Nas caixas desse computador, ele encontraria, alm dos manuais, um DVD
com o Windows 7 para instalao, caso quisesse instal-lo por conta prpria.
O tcnico administrativo olhou rapidamente o computador da primeira mesa, com Windows 8 instalado, e
percebeu que a mquina no imprimia documentos devido ausncia de um software. Tambm percebeu que
havia um aviso de atualizaes pendentes para instalao.
41. Considerando essa situao leia as afirmativas abaixo.

Esto corretas as afirmativas

www.iapcursos.com Comentrio Prova UFRN- AUXILIAR EM ADMINISTRAO Prof. Franklin Felipe Pgina 1
Comentrio da prova UFRN-AUXILIAR EM ADMINISTRAO- 17-setembro-2017

A) II e III.
B) I e III.
C) II e IV.
D) I e IV.

COMENTRIOS: GABARITO OFICIAL PRELIMINAR: OPO C - CERTO

Item I. Errado. possvel usar um pacote Office sem necessidade de uma antivrus.
Item II. Certo. Nas atualizaes do Windows incluem-se os programas do pacote MS-Office.
Item III. Errado. Existem distribuies Linux para diversos tipos de plataformas de hardware, inclusive micro de
mesa, notebook e tablets. Por ter cdigo fonte aberto(open source) os desenvolvedores fazem as adaptaes
necessrios. O Linux tem portabilidade.
Item IV. Certo. Na instalao do Pacote Office possvel selecionar os aplicativos desejados.

42. Para resolver o problema de impresso do computador com o Windows 8, o tcnico administrativo instalou, na
mquina,
A) o driver especfico da impressora.
B) o driver especfico da placa de vdeo.
C) um anti-vrus.
D) um anti-spam.

COMENTRIOS: GABARITO OFICIAL PRELIMINAR: OPO A CERTO

O Driver de um dispositivo(impressora) um programa(software) que faz com que o sistema o reconhea e


o coloque para funcionar. Portanto, os dispositivos do nosso computador possuem seus respectivos drivers
e o sistema operacional que faz o gerenciamento dos dispositivos. Quando j instalados, eles so
acionados na inicializao do computador.

43. Dos softwares citados no texto acima, so sistemas operacionais:


A) o Windows 7, o Windows 8 e o MS Office.
B) o Windows 7, o Windows 8 e o Linux.
C) apenas o Windows 7 e o Windows 8.
D) apenas o Linux e o MS Office.

COMENTRIOS: GABARITO OFICIAL PRELIMINAR: OPO B CERTO


O sistema operacional gerencia todos os recursos do computador, sejam recursos de hardware como
tambm de software, por isso, um conjunto de programas necessrio ao funcionamento do computador.
Pacote Office no sistema. Foram citados no texto: o Windows 7, o Windows 8 e o Linux.

Para as questes de 44 a 46, tome como base o seguinte texto:


O chefe do setor explicou que os dois computadores disponveis apresentam a mesma quantidade de memria RAM e
1TB de HD padro SATA III. Porm, o computador instalado na primeira mesa possui um processador quad core AMD e
placa de rede Wi-Fi.
J o computador novo, na segunda mesa, possui um processador quad core Intel e placa de rede Gigabit Ethernet.
Caso o tcnico administrativo desejasse, havia a opo de acrescentar mais 4GB de memria DDR3 ao computador com
processador AMD

www.iapcursos.com Comentrio Prova UFRN- AUXILIAR EM ADMINISTRAO Prof. Franklin Felipe Pgina 2
Comentrio da prova UFRN-AUXILIAR EM ADMINISTRAO- 17-setembro-2017

44. Leia as afirmaes abaixo, relativas aos termos tcnicos apresentados no texto:

Esto corretas as afirmativas


A) I e IV.
B) I e III.
C) II e IV.
D) II e III.

COMENTRIOS: GABARITO OFICIAL PRELIMINAR: OPO A CERTO

No geral, essa questo teve um nvel tcnico alto para as atribuies do cargo de Auxiliar em
Administrao. A banca deveria reconhecer e anular.

Item I. CERTO. Processadores com vrios ncleos normalmente recebem a denominao CORE (dual core,
quad core, octa core). Um processador quad-core um processador que possui quatro ncleos dentro do
mesmo CPU.
Item II. ERRADO. Na verdade, no conheo restrio das memrias DDR2 e DDR3 para processadores da AMD,
A NO SER QUE SEJA SIMULTANEAMENTE. Simultaneamente no vai funcionar porque so arquiteturas,
frequncia e encaixes diferentes. Como a configurao do computador parece ser bem atual, esse processador
e placa-me devem ter sua configurao voltada para DDR 3.
Essa questo muito tcnica para o nvel do cargo.
Item III. ERRADO. Existem processadores AMD com (inclusive 8 ncleos) que so mais rpidos que
processadores da Intel. A frequncia do clock vai sim influenciar na velocidade.
Item III. CERTO. Ethernet nomenclatura para rede cabeada no padro 802.3, realmente atinge velocidade
mais altas que WI-FI. Gigabit um taxa de transferncia de Bilhes de bist por segundo no padro de uma
rede cabeada(ethernet). Na arquitetura Wi-fi(sem fio) as velocidades so menores em torno 800Mbps.

45. RAM, HD e TB so siglas em ingls, respectivamente, para:


A) memria de acesso randmico, alta definio, e terabit.
B) memria de acesso rpido, disco rgido, e terabyte.
C) memria de acesso aleatrio, disco rgido, e terabyte.
D) memria de acesso assncrono, alta densidade, e terabit.
COMENTRIOS: GABARITO OFICIAL PRELIMINAR: OPO C CERTO

A memria RAM localiza-se na placa-me, conhecida como memria principal, de Leitura e gravao,
voltil e gerenciada pela CPU(processador), por isso tem acesso aleatrio (randmico). O HD (hard disk)
a denominao para disco rgido do nosso computador. O TB(TeraByte) uma unidade de medida de
armazenamento. Por exemplo, hoje em dia, existem discos rgidos de 12 TB.

46. SATA , praticamente, o padro utilizado atualmente em computadores pessoais e substituiu o antigo
padro ATA (tambm chamado de IDE ou PATA). correto afirmar que o padro
A) IDE/PATA transfere os dados em paralelo, utilizando um cabo com 20 vias (fios).

www.iapcursos.com Comentrio Prova UFRN- AUXILIAR EM ADMINISTRAO Prof. Franklin Felipe Pgina 3
Comentrio da prova UFRN-AUXILIAR EM ADMINISTRAO- 17-setembro-2017

B) SATA utiliza um cabo flat de 40 ou 80 vias (fios) para transferir os dados.


C) IDE/PATA utiliza apenas um cabo, que faz, ao mesmo tempo, transferncia de dados e alimentao de
energia.
D) SATA transfere os dados em srie, utilizando um cabo com 7 vias (fios).

COMENTRIOS: GABARITO OFICIAL PRELIMINAR: OPO D CERTO


SATA (Serial ATA) e PATA(Parallel ATA) so tecnologias relacionadas discos rgidos. Assim existem
discos rgidos SATA. O padro PATA( ou discos IDE), transmitem os dados atravs de cabos de quarenta ou
oitenta fios paralelos, no existem mais. O padro SATA transfere os dados de forma serial(bit a bit) num
cabo de 7 fios.
Essa questo tambm teve um nvel relativamente alto para hardware no cargo pretendido.

Para as questes 47, 48 e 49, tome como base o texto e a figura seguintes.
Escolhida a mesa para comear a trabalhar, o chefe do setor entregou ao tcnico administrativo um flash
drive contendo uma planilha eletrnica Excel e pediu lhe para que escrevesse um relatrio no Word
utilizando os dados da planilha. O relatrio deveria conter o total de dirias e o total geral gasto pela
unidade no ms de maio.
Ao concluir o trabalho, o tcnico administrativo deveria salvar o arquivo na pasta Trabalho compartilhada
na rede, a partir do computador de nome Chefia.

47. Para obter o total gasto pela unidade no ms de maio de 2017, o tcnico administrativo dever digitar, na clula
D9, a frmula
A) =TOTAL(D2;D8)
B) =SOMA(D2;D8)
C) =TOTAL(D2:D8)
D) =SOMA(D2:D8)

COMENTRIOS: GABARITO OFICIAL PRELIMINAR: OPO D CERTO


No Excel a funo que soma valores em uma clula =SOMA(intervalo), lembre que o operador de
referncia para um intervalo : (dois pontos) que significa at. Logo a funo certa =SOMA(D2:D8), ou
seja, Somar as clulas de D2 AT D8.

48. Para obter a soma do total gasto com dirias, o tcnico administrativo dever digitar, na clula D10, a
frmula
A) =SOMASE(D2:D8;1414;B2:B8)
B) =SOMASE(B2:B8;1414;D2:D8)

www.iapcursos.com Comentrio Prova UFRN- AUXILIAR EM ADMINISTRAO Prof. Franklin Felipe Pgina 4
Comentrio da prova UFRN-AUXILIAR EM ADMINISTRAO- 17-setembro-2017

C) =SOMASE(B2;B8;1414;D2;D8)
D) =SOMASE(D2;D8;1414;B2;B8)

COMENTRIOS: GABARITO OFICIAL PRELIMINAR: OPO B CERTO


No Excel a funo que soma clula de acordo com um critrio e SOMASE, cuja sintaxe
=SOMASE(Int_critrio;critrio;intev_soma), perceba que o critrio dirias, nesse caso ser o
argumento critrio. Perceba que a questo no usou nem o nome dirias nem a clula C3, uso o cdigo
de dirias: 1414 direto na frmula.
O cdigo est na coluna Cdigo (coluna B: de B2:B8), O INTERVALO DO CRITRIO, o critrio 1414 e o
INTERVALO DA SOMA D2:D8 a coluna VALOR. Se voc localiza-se os intervalos corretos das colunas teria
acertado essa questo. Vimos no curso de Assistente a funo SOMASE e SOMASES.
Ento: CDIGO VALOR

=SOMASE(B2:B8;1414;D2:D8) Intervalo_critrio critrio Intervalo_soma

49. Aps concluir a digitao do relatrio no Word, o tcnico administrativo precisou mudar o tipo
da fonte do relatrio de Arial para Times New Roman. Para isso, ele selecionou todo texto
utilizando a tecla de atalho
A) CRTL + T B) CTRL + A
C) CTRL + F D) CTRL + S

COMENTRIOS: GABARITO OFICIAL PRELIMINAR: OPO A CERTO (com ressalvas)


No Word para selecionar todo o texto do documento em edio o atalho CTRL+T, mas, tem um pequeno
detalhe, a tecla apresentada na opo A foi: CRTL, ou seja, no teclado ABNT que o padro portugus-Brasil
essa tecla NO EXISTE, logo, quem se sentir prejudicado pela Banca, pode recorrer de acordo com o artigo do
Edital que cita recursos.
Selecionar Tudo uma opo da faixa de opes Pgina Inicial no grupo Edio.

B) Ctrl+A abrir documento.


C) Ctrl+F: Alinhar pargrafo margem esquerda. (ou Ctrl+Q)
D) Ctrl+S: Sublinhar o texto selecionado.

50. Concludo o relatrio, o tcnico administrativo resolveu salvar o arquivo na pasta Trabalho
compartilhada a partir do computador Chefia, conforme o chefe do setor havia solicitado. Na figura
a seguir, apresentada a caixa de dilogo para salvar arquivos.

www.iapcursos.com Comentrio Prova UFRN- AUXILIAR EM ADMINISTRAO Prof. Franklin Felipe Pgina 5
Comentrio da prova UFRN-AUXILIAR EM ADMINISTRAO- 17-setembro-2017

Para tanto, onde se l "Computador", na parte superior da caixa em destaque na figura, o tcnico
administrativo digitou o seguinte caminho:
A) \\Rede\Chefia\Trabalho\
B) //Chefia/Trabalho/
C) Rede://Chefia/Trabalho/
D) \\Chefia\Trabalho\

COMENTRIOS: GABARITO OFICIAL PRELIMINAR: OPO D CERTO


O caminho de compartilhamento de uma pasta em rede vimos em sala que inicia com: \\computador\pasta
Apesar de ter citado em outra ordem no enunciado o correto \\Chefia\Trabalho.

Caro aluno espero que esses comentrios possam de ajud-lo de alguma forma. Que Deus te abenoe
com toda sorte de bnos, inclusive a de um cargo pblico.

Saudaes concurseiras a voc que acredita e NUNCA desiste do seu objetivo!

Franklin Felipe - Nat-18-Setembro-2mil17.

Barreiras foram criadas para serem superadas e sonhos para serem realizados.
Voc no derrotado quando voc perde. Voc derrotado quando desiste.

www.iapcursos.com Comentrio Prova UFRN- AUXILIAR EM ADMINISTRAO Prof. Franklin Felipe Pgina 6