Sie sind auf Seite 1von 2

Conf term

!
hostname SW_TXP_PUCALLPA
###################################################################################
##################3
vlan 60
name VoIP
!
vlan 200
name SNA
!
vlan 201
name ATM
!
vlan 207
name GESTION
!
vlan 301
name CCTV
!
vlan 302
name HIPERCHANNEL
!
vlan 304
name UPS
!
vlan 306
name VZIP
!
vlan 307
name IMPRESORAS
!
vlan 303
name ALARMA
!
###################################################################################
#############################
interface FastEthernet0/1
description server
switchport access vlan 200
switchport mode access
switchport nonegotiate
storm-control broadcast level 30.00
storm-control action trap
no cdp enable
spanning-tree portfast
spanning-tree bpduguard enable

interface FastEthernet0/2
description server
switchport access vlan 200
switchport mode access
switchport nonegotiate
storm-control broadcast level 30.00
storm-control action trap
no cdp enable
spanning-tree portfast
spanning-tree bpduguard enable
interface FastEthernet0/24
description **CONEXION TRUNK A ROUTER**
switchport mode trunk
switchport nonegotiate
logging event trunk-status
speed 100
duplex full
!
interface GigabitEthernet0/1
!
interface GigabitEthernet0/2
!
interface Vlan1

###################################################################################
###########
!
interface Vlan1
description **GESTION SW**
ip address 10.84.108.249 255.255.255.0
!
ip default-gateway 10.84.108.254

###################################################################################
################
enable
conf terminal
enable password cisco
line vty 0 4
password cisco
login
exit
exit
wr