Sie sind auf Seite 1von 3

Teste de Folha de Calculo IEFP Mod.

3 / Vida Ativa b6/ 2012 16/DL-FAM/12

1) Elabore a Tabela abaixo e todos os calculos pretendidos, seguidamente elabore um grfico


de colunas segundo as indicaes listadas :
Tabela de Preos % de Lucro Valor do Dlar: 12,50% 1,34 Euros Venda 0,55 2,70 5,50 0,25 0,25 3,50 0,30 0,45 6,50 4,00 6,00 Dlar Venda Empresa Papelaria Livro Caro R. Tiradentes, 1234

Produto Borracha Caderno 100 fls Caderno 200 fls Caneta Azul Caneta Vermelha Lapiseira Rgua 15 cm Rgua 30 cm Giz de Cera Cola Compasso Totais

Stock 500 200 300 1000 1000 200 500 500 50 100 100

Custo 0,50 2,57 5,00 0,15 0,15 3,00 0,25 0,35 6,00 3,14 5,68

Total

Custo

Total

Aumentar a largura das colunas a seu critrio, quando necessrio; Formatar os nmeros com o smbolo monetrio (), quando necessrio; FRMULAS: Total (): Venda () * Quantidade em Stock . Custo (Dlar): Custo () / Valor do Dlar do Dia. Venda (Dlar): Custo (Dlar) * (1 + % de Lucro). Total (Dlar): Venda (Dlar) * Quantidade em Stock. Totais: somar os totais de todas as colunas.

GRFICO Fazer o grfico utilizando-se apenas das colunas seguintes colunas: Produto, Custo (Euros), Venda (Euros), Custo (Dlar) e Venda (Dlar); Selecionar o grfico de Linhas Linhas 3D; Seqncias em Colunas; Preencher os ttulos do grfico como quiser; Legenda Direita; Criar o grfico como nova Folha de Calculo

2) Elabore a seguinte folha de calculo, calcule todos os campos em branco: -

Araras Informtica - Hardware e Software Rua So Francisco de Assis, 123 - Elvas N 12345678NOME Eduardo Maria Helena Gabriela Edson Elisangela Regina Paulo Salrio Bruto 853,00 951,00 456,00 500,00 850,00 459,00 478,00 658,00 IRS Gratifica o 9,00% 8,00% 6,00% 6,00% 7,00% 5,00% 5,00% 4,00% IRS Gratificao Salrio Lquido

10,00% 9,99% 8,64% 8,50% 8,99% 6,25% 7,12% 5,99% -

FRMULAS IRS : multiplicar Salrio Bruto por IRS. Gratificao : multiplicar Salrio Bruto por Gratificao. Salrio Lquido: Salrio Bruto mais Gratificao menos IRS . Formatar os nmeros para que eles apaream de acordo com a Tabela fornecida.

3) Elabore a seguinte folha de calculo, utilize a formula listada abaixo para calcular o campo de Situao
Projeo para o ano de 2003 Receita bruta Jan-Mar 140.000,00 Jan-Mar 20.000,00 20.000,00 12.000,00 16.100,00 19.900,00 25.000,00 Abr-Jun 185.000,00 Abr-Jun 26.000,00 15.600,00 20.930,00 28.870,00 39.000,00 32.500,00 Jul-Set 204.100,00 Jul-Set 33.800,00 20.280,00 27.209,00 33.631,00 50.700,00 42.250,00 Out-Dez 240.000,00 Out-Dez 43.940,00 26.364,00 35.371,70 43.720,30 65.910,00 54.925,00 Total do Ano

Despesa Lquida Salrios Juros Aluguel Propaganda Suprimentos Diversos Total do Trim. Receita lquida Situao

Total do Ano

Valor Acumulado do ano de despesas

FRMULAS: Total do Ano Receita Bruta: Soma das receitas anuais. Total do Ano Despesa Lquida: Soma das despesas anuais. Total do Trimestre: Soma das despesas trimestrais. Receita Lquida: Receita Bruta menos Total do Trimestre. Valor Acumulado do ano de despesas: Soma do Total do Ano de Despesas Situao: Se Receita Lquida for menor que 1.000,00, "Prejuzo Total"; Se Receita Lquida for menor que 5.000,00, "Lucro Mdio"; Se Receita Lquida for maior que 5.000,00, "Lucro Total'. =SE(B16<1000;"Prejuzo Total";SE(B16<=5000;"Lucro Mdio";SE(B16>5000;"Lucro Total")))