Sie sind auf Seite 1von 9

Excel Know-how

Zinsberechnung in Ansparplnen

Ansparplne mit Zins und Zinseszins


Susanne Kowalski, Hamminkeln

Ob neues Auto, ein neuer Maschinenpark oder um Inhalt frs Alter Vorsorge zu treffen: Wer seine Wnsche 1 Grundlegendes zur Zinsrechnung..............36 nicht nur planen, sondern mit einer klaren Per2 Berechnen von Zinsen ...................................36 spektive realisieren mchte, kommt nicht darum 3 Monatliche Spareinlagen ausrechnen ......39 herum, sich ernsthafte Gedanken um den Aufbau 4 Ein Ansparplan in einer Excel-Tabelle ......40 seines Vermgens zu machen. Sparkassen und 5 Die Gesamtbersicht ......................................44 Banken locken mit Investmentfonts und Ratensparvertrgen und kdern mit flexiblen und chancenreichen Geldanlagen. Nur wer genau analysiert und die Angebote vergleicht, findet die optimale Geldanlage. Wir zeigen Ihnen, wie Sie mit Excel unabhngig werden und eigene Ansparplne erstellen. Lernen Sie dabei die wichtigsten Zinsfunktionen kennen und in der Praxis einsetzen.

Grundlegendes zur Zinsrechnung

sichtigt, fr welchen Zeitraum die Zinsen zu zahlen sind.

Wenn Sie einen greren Geldbetrag anlegen mchten oder regelmig eine bestimmte Summe sparen wollen, kommen Sie zur korrekten Berechnung Ihres zuknftigen Kapitals um die Zinsrechnung nicht herum. In Excel gibt es eine Vielzahl von Funktionen zur Ermittlung von Zinsen, die sich fr unterschiedliche Zwecke eignen. Oft sind aber auch eigene Formeln geeigneter. Die Rechengren Zinsrechnung bedeutet nichts anderes als Prozentrechnung unter Bercksichtigung des Zeitfaktors. Es wird mit vier Gren gearbeitet: Zinsen Kapital Zinsfu Zeit Die Zinsen sind der Preis fr das leihweise berlassene Kapital. Sie entsprechen dem Prozentwert in der Prozentrechnung. Das Kapital entspricht der geliehenen Geldsumme und ist vergleichbar mit dem Grundwert. Der Zinsfu gibt an, wie hoch die prozentualen Kosten fr ein Jahr sind. Mit Hilfe des Faktors Zeit wird berck-

Hinweis
Fr den Faktor Zeit ist ein Jahr als Bezugseinheit festgelegt. Monate und Tage werden als Bruchteile des Jahres angegeben, wobei das Jahr mit 360 Tagen und der Monat mit 30 Tagen ausgewiesen wird. Die allgemeine Zinsformel lautet: Zinsen = Kapital x Zinsfu x Zeit / 100

Berechnen von Zinsen

Je nachdem, ob Sie Tages-, Monats- oder Jahreszinsen ermitteln mchten, mssen Sie unterschiedliche Formeln einsetzen.

2.1 Berechnen von Tageszinsen und


Monatszinsen
Die allgemeine Zinsformel zur Ermittlung der Jahreszinsen lautet: Tageszinsen = Kapital x Zinssatz x Tage / 100 * 360 Um diese Formel in Excel anzuwenden, geben Sie zunchst die Daten der Abbildung 1 in ein leeres

36

Excel im Unternehmen
2/2003

computer.haufe.de

Excel Know-how
Zinsberechnung in Ansparplnen

Tabellenarbeitsblatt ein. Die Formel in der Zelle B9 lautet: =B3*B5*B7/360

Hinweis
Die Formeln und Daten der Beispiele finden Sie in der Datei Ansparen.xls auf der aktuellen CDROM zum Update-Heft. Unter dem Namen Ansparplan.xls finden Sie ein Tool zur Berechnung des Kapitals bei regelmigen Einzahlungen.

Abb. 2: Der Funktions-Assistent der Funktion ZINSZ

Im zweiten Schritt des Assistenten tragen Sie die einzelnen Argumente der Funktion ZINSZ ein. Das Ergebnis zur Ermittlung von Jahreszinsen zeigt Abb. 3.
Abb. 1: Die Berechnung von Tageszinsen

Bei der Berechnung von Monatszinsen wird statt durch 360 durch 12 dividiert. Die Formel lautet dann: =B3*B5*B7/12 In der Zelle B7 steht dabei die Anzahl der Monate.

2.2 Eine einfache Zinsberechnung mit


der Funktion ZINSZ
Excel stellt zur Ermittlung von Zinsen die Funktion ZINSZ zur Verfgung. Mit den folgenden Schritten fgen Sie diese Funktion ein:

Abb. 3: Hier wird die Funktion ZINSZ eingesetzt.

Hinweis
Bei einer Eingabe von 2 fr Anzahl der Jahre liefert Excel ein Ergebnis von 1.000 EUR. Das heit, die Funktion ZINSZ bercksichtigt keine Zinseszinsen.

Klicken Sie in die Zelle, in der Sie die Berechnung durchfhren wollen, und whlen Sie Einfgen Funktion. Whlen Sie aus dem Men des Funktions-Assistenten innerhalb der Funktionskategorien den Eintrag Finanzmathematik. Bei den Funktionen entscheiden Sie sich fr ZINSZ. Fhren Sie einen Doppelklick auf ZINSZ aus, um in das zweite Dialogfeld des Assistenten zu gelangen (s. Abb. 2).

step by step

2.3 Die Argumente von ZINSZ


Die Argumente der Funktion ZINSZ werden in den meisten Funktionen rund um die Zinsrechnung verwendet: Das Argument Zins steht fr den Zinssatz der Periode. Wenn Sie eine monatliche Zinsermittlung durchfhren mchten, mssen Sie den Zins durch 12 dividieren. Bei einer Berechnung von Tageszinsen teilen Sie durch 360.

computer.haufe.de

Excel im Unternehmen
2/2003

37

Excel Know-how
Zinsberechnung in Ansparplnen

Unter Zr geben Sie die Periode an, fr die der Zinsbetrag ermittelt werden soll. Soll die Betrachtung fr ein Jahr erfolgen, geben Sie hier die Ziffer 1 ein. Unter Zzr wird die Laufzeit des Kapitals angegeben. Bei einer jhrlichen Zinsermittlung trgt man die Laufzeit in Jahren ein. Bei einer monatlichen Zinsrechnung mssen Sie die Jahre mit der Zahl 12 multiplizieren, bei einer tageweisen Zinsermittlung mit 360. Unter BW tragen Sie den Gesamtwert der Spareinlage bzw. des Kredits ein.

Abb. 5: Mit Hilfe der Funktion ABS verschwindet das Minuszeichen.

Hinweis
Bei der Funktion ZINSZ mssen Sie unbedingt darauf achten, dass Sie zueinander passende Zeiteinheiten verwenden. Von Bedeutung sind dabei die Argumente Zins und Zzr.

2.5 Zinseszinsrechnung
Whrend bei der Zinsrechnung nur das Kapital verzinst wird, werden bei der Zinseszinsrechnung die Zinsen am Ende einer Periode dem Kapital hinzugefgt und in den folgenden Perioden mitverzinst. Dadurch wchst das Endkapital im Zeitablauf berproportional. In diesem Zusammenhang spricht man auch von einer Aufzinsung. Insbesondere bei der Entwicklung langfristiger Geldanlagen spielt die Zinseszinsrechnung eine entscheidende Rolle. Die allgemeine Formel zur Ermittlung der Jahreszinsen lautet: Kn = Ko x qn K steht in der allgemeinen Formel als Abkrzung fr Kapital. Kn ist das Kapital am Ende der Laufzeit. Ko ist das Kapital zu Beginn der Abrechnung. Das kleine q wird stellvertretend fr den Prozentsatz verwendet. Wenn Sie zum Beispiel das Endkapital einschlielich Zinseszinsen ermitteln wollen und ein Startkapital von 10.000 EUR fnf Jahre lang zu einem Zinssatz von 5% anlegen, haben Sie zwei alternative Lsungswege: Sie arbeiten mit der Funktion POTENZ. Sie setzen die Funktion ZW ein.

2.4 Tages- und Monatszinsen mit ZINSZ


Mit der Funktion ZINSZ lassen sich, wie bereits erwhnt, auch Tages- und Monatszinsen ermitteln. Die Formel zur Ermittlung der Tageszinsen lautet dann bezogen auf die Beispieldaten aus Abbildung 4: =ABS(ZINSZ(B5;1;1;B3)/(360/B7)) Monatszinsen ergeben sich durch die Formel: =ABS(ZINSZ(B5;1;1;B3)/(12/B7))

Abb. 4: Die Ermittlung der Tageszinsen mit Hilfe der Funktion ZINSZ

Praxis-Tipp
Das Ergebnis wird als negative Zahl ausgegeben. Mit Hilfe der Funktion ABS knnen Sie das verhindern (s. Abb. 5).

38

Excel im Unternehmen
2/2003

computer.haufe.de

Excel Know-how
Zinsberechnung in Ansparplnen

Vergleichen Sie dazu auch die Abbildungen 6 und 7. Bezogen auf das Zahlenbeispiel setzen Sie dann entweder die Formel (s. Abb. 6): =POTENZ(1+B7);5)+B3 oder folgende Formel ein: =ABS(ZW(B7;B5;;B3)) Da der Endwert als negative Zahl ausgewiesen wird, wird in der Beispielanwendung wieder mit der Funktion ABS gearbeitet (s. Abb. 7).

Abb. 8: Mit der Funktion ZW kann der Endwert ermittelt werden.

Monatliche Spareinlagen ausrechnen

Abb. 6: Zinseszinsrechnung mit der Funktion POTENZ

Wenn Sie wissen mchten, welchen Betrag Sie monatlich sparen mssen, um ein bestimmtes Wunschkapital zu erhalten, knnen Sie die Funktion RMZ einsetzen. Angenommen, Sie mchten in den nchsten 10 Jahren ein Kapital von 100.000 EUR ansparen und haben die Mglichkeit, einen Zinssatz von 4,5 % zu erhalten. Die Funktion RMZ gibt die monatliche Sparrate wieder (s. Abb. 9).

Abb. 7: Wenn Sie die Funktion ZW einsetzen, erhalten Sie ein identisches Ergebnis zu POTENZ.

2.6 Die Funktion ZW


Die Funktion ZW ist ursprnglich zur Ermittlung von Endwerten bei regelmig eingehenden Betrgen gedacht. Um diese auch bei einer einmaligen Zahlung zu verwenden, lassen Sie das Argument Rmz frei (s. Abb. 8).

Abb. 9: Der Weg zum Wunschkapital

Mit Hilfe der folgenden Formel wird die Hhe der monatlichen Sparrate ausgerechnet: =RMZ(B7/12;B5;0;B3) Da nach monatlichen Sparraten gefragt wird, muss der Zins durch 12 dividiert werden. Die Angabe des Zeitraums Zzr erfolgt entsprechend

computer.haufe.de

Excel im Unternehmen
2/2003

39

Excel Know-how
Zinsberechnung in Ansparplnen

als Monatsangaben. Der Ausgangswert Bw betrgt 0 EUR. Danach mssen monatlich 661,38 EUR gespart werden, um das Wunschkapital von 100.000 EUR zu erreichen (s. Abb. 10).

Kernstck der Musterdatei sind die Bltter Ansparplan_1 bis Ansparplan_5, worin die monatlichen Sparbetrge bercksichtigt werden (s. Abb. 11). Eine Zusammenfassung und bersicht der Werte bietet das Blatt Ansparplan_Gesamt.

4.2 Ansparplan fr monatliche


Einzahlungen
Die Tabellen Ansparplan_1 bis Ansparplan_5 sind identisch aufgebaut. Dort sind folgende Angaben erforderlich: Monatliche Sparrate Sparbeginn (Startdatum) Zinssatz Laufzeit in Jahren

Hinweis
Die Tabellen sehen eine Laufzeit fr Vertrge bis zu 30 Jahren vor.
Abb. 10: Der Funktions-Assistent von RMZ

Folgende Variationsmglichkeiten werden dabei bercksichtigt:

Ein Ansparplan in einer Excel-Tabelle

Der Zinssatz ndert sich whrend der Laufzeit. Die Sparrate kann im Laufe der Zeit variiert werden. Die Sparrate kann ausgesetzt werden.

Wer regelmig in Form eines Investmentfonds oder Ratensparvertrags spart, bei dem wird ein bestimmter Betrag vom Konto abgebucht. Wie sich das Kapital entwickelt, soll die Musterlsung Ansparplan.xls zeigen. Sie gibt darber Auskunft, wie hoch das Gesamtkapital verschiedener Vertrge zu verschiedenen Zeitpunkten ist.

4.3 Vorbereitungen und Berechnungen


Bevor die eigentliche Berechnung des Kapitals und dessen Verzinsung erfolgen kann, sind einige Vorbereitungsarbeiten zu leisten. Dazu gehren auch diverse Berechnungen. Prfziffern In Spalte B werden die Werte von 1 bis 360 fr 360 Monate in 30 Jahren erfasst. Diese Ziffern fungieren in den weiteren Berechnungen als Prfziffern. Aus optischen Grnden werden diese Ziffern ausgeblendet. Dazu wird der Schrift dieselbe Farbe zugewiesen wie dem Zellhintergrund.

4.1 Der Aufbau der Musterlsung


Die Datei Ansparplan.xls enthlt u. a. folgende Tabellenarbeitsbltter: Startseite mit einer Navigationshilfe zu den einzelnen Tabellen. Die eigentlichen Ansparplne in den Blttern Ansparplan_1 bis Ansparplan_5. Die Verdichtung des Datenmaterials Ansparplan_Gesamt.

40

Excel im Unternehmen
2/2003

computer.haufe.de

Excel Know-how
Zinsberechnung in Ansparplnen

Abb. 11: Das Arbeitsblatt Ansparplan der Musterlsung

Datumswerte Die gesamte monatliche Laufzeit wird durch Multiplikation der Jahreszahl mit 12 in G10 errechnet. Geben Sie folgende Formel ein: =G9*12 In Zelle C14 wird der Startmonat mit Hilfe der Funktion MONAT() ermittelt: =MONAT(G7) Entsprechend ergibt sich das Startjahr ber die Formel in D14: =Jahr(G7) Damit die Monate korrekt aufeinander folgen, wird mit Hilfe einer WENN-Funktion berprft, ob der Monat 12 erreicht wurde. Ist das der Fall, wird stellvertretend fr den Januar die Ziffer 1 eingetragen, ansonsten wird der Wert der vorangegangenen Zelle mit 1 addiert. Realisiert wird diese Abfrage mit folgender Rechenvorschrift: =WENN(C14+1>12;1;C14+1)

In hnlicher Weise wird ermittelt, ob das Jahr zu Ende ist und ob ein neues Jahr begonnen werden muss: =WENN(C15=1;D14+1;D14) Die Werte aus den Spalten C und D werden in Spalte E miteinander verknpft. Dort lautet die Formel: =C14&"/"&D14 Die Verknpfungen aus Spalte E sind als Information relevant und spielen bei der Kumulation der verschiedenen Sparanlagen eine bedeutende Rolle. Dazu spter mehr. Die Spalten C und D werden aus optischen Grnden von der Anzeige ber Format Spalten Ausblenden ausgeschlossen. Die Sparrate In Spalte F wird die Standardsparrate gezeigt. Das ist genau der Betrag, den Sie in Zelle G6 erfasst haben.

computer.haufe.de

Excel im Unternehmen
2/2003

41

Excel Know-how
Zinsberechnung in Ansparplnen

Mit Hilfe einer weiteren WENN-Funktion wird ermittelt, ob die monatliche Laufzeit aus G10 grer oder gleich dem zugehrigen Wert aus Spalte B ist. Wird die Bedingung erfllt, wird die Standardsparrate eingetragen, ansonsten erscheint der Wert 0. Befindet sich in Spalte F der Wert 0, ist die Laufzeit des Vertrags beendet. Fr diese Abfrage wird nachfolgende Formel eingesetzt: =WENN($G$10>=B14;$G$6;0)

Ansonsten werden die Werte der Spalte J und G addiert und verzinst. Dies wird erreicht mit der Formel: (J15+G14)*L14/12+J15+G14)

Hinweis
Bercksichtigen Sie dabei, dass der Betrag ab diesem Zeitpunkt nicht mehr verzinst wird, da ausschlielich monatliche Sparvertrge bercksichtigt werden. Die Musterlsung geht davon aus, dass der zur Verfgung stehende Betrag anderweitig angelegt wird. Die nderung der Sparrate Eine nderung der Sparrate wird in Spalte J eingetragen. In J14 lautet die Formel =F14 und in J15: =J14 Auf diese Weise wird immer der Wert, der sich ber der aktuellen Zelle befindet, bernommen. ndert sich die Sparrate, wird ab sofort der neue Wert bercksichtigt. Die nderung der Verzinsung Entsprechend wird bei Zinsnderungen verfahren. Diese werden in der Spalte L erfasst. Die Formel in L14 lautet =G8 und in L15: =L14. Auch hier wird der Wert der Zelle eingetragen, der sich ber der aktuellen Zelle befindet. ndert sich der Zinssatz, wird somit umgehend der neue Wert bercksichtigt.

Hinweis
Wenn Sie einige Perioden mit der Zahlung der Sparraten aussetzen wollen, erfassen Sie fr den entsprechenden Zeitraum eine Null. Das Kapital Spalte G zeigt ab Zeile 14 das derzeit aktuelle Kapital. Es ergibt sich aus folgenden Faktoren: Bereits eingezahlte Sparraten Die am Monatsbeginn eingezahlte Sparrate Zinsen fr das eingezahlte Kapital Zinseszinsen fr die bereits erzielten Zinsen

Hinweis
Der Einfachheit halber wird unterstellt, dass die Zahlung am Monatsanfang und die Zinsausschttung zum Monatsende erfolgen. Die Formel in der Zelle G14 lautet dann: =WENN($G$10>=B14;$G$6;0) Ab Zeile 15 muss berprft werden, ob sich die monatliche Sparrate gendert hat. Aus diesem Grunde wird nicht die Sparrate aus Spalte F, sondern die Sparrate aus Spalte J (nderung der Sparrate) bernommen. Dementsprechend wird ebenfalls auf den Zins aus Spalte L (nderung Zins) zugegriffen. Die Formel in G15 lautet: =WENN(F15=0;G14;(J15+G14)*L14/12 +J15+G14) Mit Hilfe der WENN-Funktion wird berprft, ob der Wert aus Spalte F dem Wert 0 entspricht. Ist das der Fall, wird das Kapital aus der vorangegangenen Zeile bernommen.

4.4 bernahme der Werte


Um die Werte fr die bernahme in die Gesamtbersicht vorzubereiten, werden die einzelnen Betrge den gewnschten Zeitrumen zugeordnet. Das ist aus dem Grunde erforderlich, da nicht alle Sparvertrge mit demselben Datum beginnen und die korrekte Zuordnung ansonsten mit sehr komplexen Abfragen verbunden wre. Die Datumswerte In der Tabelle Ansparplan_Gesamt geben Sie an, mit welchem Jahr die Betrachtungen beginnen sollen. Mit genau diesem Jahr startet auch die Nebenrechnung in der Tabelle Ansparplan_1. Der Wert

42

Excel im Unternehmen
2/2003

computer.haufe.de

Excel Know-how
Zinsberechnung in Ansparplnen

aus Ansparplan_Gesamt wird in Zelle Q4 bernommen: =Ansparplan_Gesamt!G6 Die Monatsangaben befinden sich in Spalte 4. In P4 wird die Ziffer 1 eingegeben, in P5 lautet die Formel: =WENN(P4=12;1;P4+1) In Q5 geben Sie folgende Formel ein: =WENN(P5=1;Q4+1;Q4) Wie in Spalte E werden Monats- und Jahreszahl mit der Formel verknpft: =P4&"/"&Q4 Der Verweis In Spalte S wird mit der Funktion SVERWEIS der dem Datum zugehrige Wert geholt (s. Abb. 12): =SVERWEIS(R4;$E$14:$G$373;3; FALSCH)

#BEZUG!, #DIV/0!, #ZAHL!, #NAME? oder #NULL!). Liegt ein Fehler vor, liefert ISTFEHLER den Wert WAHR, ansonsten erscheint der Eintrag FALSCH. Liegt der Fehlerwert WAHR vor, wird eine 0 in die nebenstehende Zelle der Spalte U eingetragen. Beim Fehlerwert FALSCH wird der Wert aus Spalte S bernommen. Die zugehrige Formel lautet: =WENN(T4=WAHR;0;S4) Das Datenmaterial der Spalte U ist damit so aufbereitet, dass der dort eingetragene Wert in die Gesamtbersicht Ansparplan_Gesamt bernommen werden kann. Abschlussarbeiten Die Formeln werden in die nachfolgenden Zeilen kopiert. Aus optischen Grnden werden Formeln und Werte der Nebenrechnung aus den Spalten P bis U (s. Abb. 13) ausgeblendet. Dazu weisen Sie der Schriftfarbe dieselbe Farbe zu wie dem Zellhintergrund.

Abb. 12: Die Verknpfung von Monat und Jahr wird als Suchkriterium fr den SVERWEIS bentigt.

Verarbeitung der Fehlermeldung Liegt fr den zugehrigen Zeitraum keine Eintragung vor, erhalten Sie die Fehlermeldung #NV. Da damit nur bedingt weitergerechnet werden kann, werden zwei weitere Nebenrechnungen notwendig: In Spalte T wird geprft, ob eine Fehlermeldung vorliegt oder nicht. Dazu wird die Funktion ISTFEHLER eingesetzt: =ISTFEHLER(S4)

Abb. 13: Die Nebenrechnungen

Hinweis
Alle weien Zellen werden ber das Men Format Zellen auf der Registerkarte Schutz vom Zellschutz ausgenommen. Dazu wird das Kontrollkstchen Gesperrt deaktiviert. Danach wird das Tabellenarbeitsblatt ber Extras Blatt schtzen wieder geschtzt.

Hinweis
Die Funktion ISTFEHLER gehrt zu den Textfunktionen. Das Argument Wert bezieht sich auf einen beliebigen Fehlerwert (#NV, #WERT!,

4.5 Ansparplne vervielfltigen


Wenn Sie alle notwendigen Arbeiten an der Tabelle Ansparplan_1 durchgefhrt haben, knnen Sie diese vervielfltigen.

computer.haufe.de

Excel im Unternehmen
2/2003

43

Excel Know-how
Zinsberechnung in Ansparplnen

Klicken Sie mit der rechten Maustaste auf die Registerlasche der gewnschten Tabelle und whlen Sie im Kontextmen den Befehl Verschieben/Kopieren. Im folgenden Dialogfeld aktivieren Sie das Kontrollkstchen Kopie erstellen und markieren die Tabelle, vor der Sie die neue Tabelle einfgen mchten. Besttigen Sie die Einstellung durch einen Klick auf die Schaltflche OK. Durch einen Doppelklick auf die Registerlasche wird die von Excel vergebene Tabellenbezeichnung markiert und kann berschrieben werden. Abschlieend korrigieren Sie noch die Nummerierung des Sparvertrags in der berschrift, wie zum Beispiel Sparvertrag 6.

1 2

step by step

Zelle

Formel

B11 C10 C11 D10 E10 F10 G10 H10 J10 K10 L10 M10 N10 O10 P10 Q10 R10 S10 U10

=WENN(B10+1>12;1;B10+1) =G6 =WENN(B11=1;C10+1;C10) =B10&"/"&C10 =SVERWEIS($D10;Ansparplan_1!$R$4: $U$935;4;FALSCH) =ISTFEHLER(E10) =WENN(F10=WAHR;0;E10) =SVERWEIS($D10;Ansparplan_2!$R$4: $U$935;4;FALSCH) =WENN(I10=WAHR;0;H10) =SVERWEIS($D10;Ansparplan_3!$R$4: $U$935;4;FALSCH) =ISTFEHLER(K10) =WENN(L10=WAHR;0;K10) =SVERWEIS($D10;Ansparplan_4!$R$4: $U$935;4;FALSCH) =ISTFEHLER(N10) =WENN(O10=WAHR;0;N10) =SVERWEIS($D10;Ansparplan_5!$R$4: $U$935;4;FALSCH) =ISTFEHLER(Q10) =WENN(R10=WAHR;0;Q10) =+G10+J10+M10+P10+S10

3 4

Die Gesamtbersicht

Die Daten der einzelnen Ansparplne werden in einer Gesamtbersicht verdichtet, dem Arbeitsblatt Ansparplan_gesamt (s. Abb. 14). Die zugehrigen Formeln finden Sie in der Tabelle 1. Die Spalten C, E, F, H, I, K, L, N, O, R und Q werden aus optischen Grnden ausgeblendet.

Tab. 1: Formeln in der Gesamtbersicht

Abb. 14: Die Gesamtbersicht

44

Excel im Unternehmen
2/2003

computer.haufe.de